130 che non va come dovrebbe andare
7 7

28 messaggi in questa discussione

Ciao, con un 100 dovresti essere ben sopra la carburazione ottimale. Dovresti andare su un 95 per me, oppure ci son problemi da altre parti.
Tira lo starter mentre vai e vedi se è peggio o meglio, così da capire se vuole un getto maggiore o meno.

 

In ogni caso, io credo e temo che il problema sia la 4a che non prende giri. in 3a tirato a palla quanto fa ? (di GPS, ovviamente, se ci basiamo sul tachimetro traballante della vespa non avremo mai una risposta vera).

Sulla mia et3, 19/19, 24/61, albero anticipato, carter non raccordati, 130 polini p&p, proma, facevo i 93 di gps. circa 6800 giri. in 3a passavo gli 80, ed ero quindi sopra gli 8000. tu, a 85, sei a 6300 tipo..

non so perchè la tua, stessa config della mia, faccia 8 kmh in meno..ma..
è evidente che non gira abbastanza in 4a il tuo, perchè non ha potenza per salire di giri dalla 3a alla 4a. Quindi, 4a corta.
inutile mettere una proma se poi tiri a meno di 7000 giri che ci arriva anche una siluro.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao Virtual, io proverei a mettere lo statore a 17° come dice la polini, ma per farlo dei trovare il PMS e arretrare di 17° appunto (ti serve un goniometro). A occhio non va tanto bene anche se dovrebbe essere a circa metà dell'asola del piatto statore. 

La campana non è lunga, io all'inizio misi 27/69 e ruota da 3.5". Mai avuto problemi di vespa che si siede. Superava i 110 col 19 e la polini banana.

Sta proma è libera? Magari è vecchia e ha bisogno di una ripulita. Hai dato un'occhiata allo squish? magari sei oltre il 1,5mm.

Per il carburatore io lascerei il filtro originale in lamierino (non vedo come si possa tappare) e intorno al 90 di massimo.

Mi puzza sta storia della frizione invece. L'olio è un 80w90 o SAE30? hai messo una molla rinforzata?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
8 ore fa, blaps_85 ha scritto:

Ciao Virtual, io proverei a mettere lo statore a 17° come dice la polini, ma per farlo dei trovare il PMS e arretrare di 17° appunto (ti serve un goniometro). A occhio non va tanto bene anche se dovrebbe essere a circa metà dell'asola del piatto statore. 

La campana non è lunga, io all'inizio misi 27/69 e ruota da 3.5". Mai avuto problemi di vespa che si siede. Superava i 110 col 19 e la polini banana.

Sta proma è libera? Magari è vecchia e ha bisogno di una ripulita. Hai dato un'occhiata allo squish? magari sei oltre il 1,5mm.

Per il carburatore io lascerei il filtro originale in lamierino (non vedo come si possa tappare) e intorno al 90 di massimo.

Mi puzza sta storia della frizione invece. L'olio è un 80w90 o SAE30? hai messo una molla rinforzata?

La proma è nuova comprata pochi giorni fa, lo squish è di 1,4mm. Non so che olio mi ha messo il meccanico ma considerando l'ottimo lavoro che ha fatto sicuramente un olio adatto. Per ora sono con il filtro originale e il getto più grande che sono riuscito a trovare un 88, vedo di controllare la candela in questi giorni. Per il lavoro dello statore devo fare quel lavoretto con il blocca pistone per trovare il punto morto superiore? Per  il resto, non ho ancora provato come va ora vedo di farlo domani.

Grazie delle risposte.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
7 7

kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione