Problema wforce aiuto!
5 5

16 messaggi in questa discussione

Salve a tutti 

ho un problema col mio wforce bi elenco la mia configurazione 

Wfoece58*51 red devil

Albero parmakit 

24-72 del pieno fabbri

18-20 benelli

Me racing 

37 vhsb nuovo dq 268 k22 160 max 55min  valvola 45

rubinetto maggiorato sip

Accensione quattrini 

ora 1 e seconda un cannone tira perfetto 3 E 4 se dati a manetta ok senno non riesce a tirare du giri e non apre nemmeno ammazzato oo non so più che fargli aiutatemi grazie in anticipk

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Mi sembra alto 55 di minimo,che non ti imbrodi in basso e non ne vieni più fuori?hai provato a ridurre sotto al 50?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Credo che il problema sia L’accopiata spillo polverizzatore, dovresti provare a montare un dq 268 che sono quelli più alti, e abbinarci un classico k 24 e devi salire anche di getto max montando almeno un 175 poi li ti regoli 5 più o 5 meno, infondo questo motore e pur sempre un 135 cc traversino 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

A parte il fatto che si capisce poco di quel che c'è scritto, io interpreto così : prima e seconda van bene, terza e quarta riesci a tirale solo se dai full gas, se stai ai medi e progredisci pian piano non sale di giri, giusto?

potrebbero essere più cause, tra cui l'anticipo, quello è corretto?

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

bisogna vedere se sotto il getto del minimo c'è l'emulsionatore ......se è l'emulsionatore da 55 puoi avvitarci un getto m5 più piccolo sopra se vuoi smagrire 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

The armageddon si esatto accensione  e uba quattrini pultroppo sono sprovvisto di strobo e messa dove dice quattrini anticipata  2 mm  

se metto 50 nel minimo  ha dei vuoti col 55 no sotto ce il cd1

Che devo fare?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

100_0767.thumb.JPG.ba03472a55fee5ebf74e1af1a7d251ee.JPGpassare al polverizzatore dq che è più alto di 2mm così puoi regolare meglio lo spillo ,cioè hai 2mm in più sulla regolazione tacche

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
23 ore fa, Alessiorg ha scritto:

The armageddon si esatto accensione  e uba quattrini pultroppo sono sprovvisto di strobo e messa dove dice quattrini anticipata  2 mm  

se metto 50 nel minimo  ha dei vuoti col 55 no sotto ce il cd1

Che devo fare?

Allora non va bene!! ho fatto così anch’io e non andava, ci vuole per forza la strobo per fare un buon lavoro, sicuramente hai troppo ritardo, dovresti spostare in senso antiorario per dargli del anticipo. Comunque ti conviene comprare la strobo,quelle da 20€ bastano 

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il 31/10/2018 in 08:47 , claudio7099 ha scritto:

100_0767.thumb.JPG.ba03472a55fee5ebf74e1af1a7d251ee.JPGpassare al polverizzatore dq che è più alto di 2mm così puoi regolare meglio lo spillo ,cioè hai 2mm in più sulla regolazione tacche

Ho già il dq268

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Lo comprata  dovrebbe arrivarmi a giorni e lo stesso Anticipo  che avevo prima e andava forte  ora e come se non avesse forza  

nei bassi manca con 57 di minimo ha dei vuoti  sto uscendo pazzo 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ora negli alti borbotta  con 160 du Max che qualcosa che non va per niente

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

secondo me sei grosso di polverizatore perchè hai già uno spillo k22 che ha una punta grossa e quindi smagrisce in alto ,se sei ancora grasso o provi a scendere di getto o diminuisci il polverizzatore

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho prenotato  il k24 oggi lo provata va ancora peggio o messo un 50 minimo e accensione come dice quattrini

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

una bella fotografia della candela non guasterebbe.   a me sembra proprio tu debba sistemare l'accoppiata spillo/polve non capisco se sei magro o meno di passaggio e di sicuro una decina di punti in più di Max.....che non gli fa male per far prove

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

sei passato da k22 con punta da 1,8 a k24 con punta da 1,2 ,logicamente ingrassi da metà in avanti per quello và peggio ......sei già grasso e vai ad aumentare ,io non capisco ,segui una certa logica se no non risolvi per niente ,anzi peggiori solamente .........

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao,

a parte l'anticipo, la mia carburazione con il vhsb37 era k24,dq270,178 di massimo, 42 di minimo con cd1, valvola 45 limata un millimetro, filtro ramair.

Premesso che il ramair tira poca aria, ero leggermente grasso sotto.

Riferimento al pacco lamllare del kit

 

IMG-20150922-WA0010.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
5 5