Problema pistone M1L d60 dopo prima accensione
5 5

21 messaggi in questa discussione

Buongiorno ragazzi,

oggi dopo la prima accensione del mio nuovo motore (M1L d60) ho smontato il cilindro e ho trovato il pistone in queste condizioni! 

Si è tolta solo la grafitatura, ma sinceramente sono parecchio preoccupato visto che il motore avrà girato 3 minuti e con miscela al 4%. 

Vorrei capire se è una cosa normale oppure se è possibile che ci sia un qualche difetto nel cilindro.

 

13CDF08E-1FA7-4466-8054-296BFED86201.thumb.jpeg.793b9a21307b48cbfed8059c34cda404.jpeg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

SALVE...PROBABILMENTE  per dare una corretta interpretazione occorre sapere se a valvola, lamellare dritto o girato?..carburatore? Tipo di olio usato per la miscela..marmitta accensione come è tarata ECC..

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao,purtroppo la grafite non rimane a lungo sul manto del cilindro,pero non so darti una corretta usura di questo strato,se il motore e carburato non ti devi spaventare,piu che altro controlla eventuali spigoli presenti sui travasi o impuntamenti vari tra cilindro e pistone

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Pardon:

M1l d60 montato dritto, albero fabbri corsa 51 biella 105, carburatore VHSB 34 (max 160, min 60, spillo k57 seconda tacca dall’alto, valv 45) marmitta vmc kifly, accensione parmakit montata come da istruzioni (anticipo di 25°).

l’olio usato per la miscela è il castrol acetevo 2T

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

sicuro di averlo oliato bene quando lo montavi senza lasciare sporco? comunque a me non sembra danneggiato certo è che dopo 3 minuti cosi se è sempre stato al minimo mi fa strano,non è che hai dato dei colpetti gas per sentire il rombo ancora a motore "freddo"?

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grazie per le risposte ragazzi:

il cilindro è stato controllato bene e non sembrano esserci scalini o spigoli nella camicia.

Durante il montaggio era stato controllato che tutto girasse alla perfezione senza intoppi.

Quando l’ho messo in moto è andato per un attimo si di giri a causa della vite che regola la valvola che avevo dimenticato chiusa quasi del tutto.

È possibile che sia dovuto ad una carburazione troppo magra? In teoria con un 60 di minimo dovrei essere molto grasso..

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il trattamento superficiale chiamato graffitatura é atto a proteggere ed aiutare la lubrificazione della termica in fase di rodaggio. Un consumo "ottimale può essere quantificato in 50 ore di utilizzo o circa 500km. 

Se nel tuo gt in 3 minuti hai ottenuto quel che vedo ci potrebbe essere un problema di tolleranza.  

Come mai hai dovuto riaprire dopo così poco tempo di utilizzo? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il motore lo stavo provando sopra ad un cavalletto. Ho vuluto smontare il cilindro per controllare che tutto fosse ok. 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

boh io scriverei alla casa madre non rischierei, se poi ti rispondono no cavoli tua, allora decidi se tentare un rodaggio cosi com'è oppure cambiare pistone

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
4 ore fa, Cesconet00 ha scritto:

Pardon:

M1l d60 montato dritto, albero fabbri corsa 51 biella 105, carburatore VHSB 34 (max 160, min 60, spillo k57 seconda tacca dall’alto, valv 45) marmitta vmc kifly, accensione parmakit montata come da istruzioni (anticipo di 25°).

l’olio usato per la miscela è il castrol acetevo 2T

cambia olio, su un cilindro del genre non lesinare sull'olio minimo ul power1 racing o motul 710

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Si si certamente.. oggi avevo provato con quell’olio perchè a casa avevo solo questo!

comunque proverò ad inviare una mail a zirri, vediamo cosa dice.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

quei pistoni lì ne hanno sempre una......

misura o fai misurare il pistone (col calibro digitale dovresti addirittura accorgerti), possibile che sia fuori quota e che in quel punto sia bombato, se era uno spigolo appuntito lo segnava per tutta la lunghezza, così come se era il cilindro ad essere fuori quota

zirri per me ti manda a fan.......    ma provare non costa nulla😉

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Anche a me ha dato quest'impressione appena l'ho visto, come se ci fosse una deformazione dovuta al lavoro di finestratura sul mantello del pistone.

Io approfondirei però, non vorrei che in quel punto il maggior attrito unito alla rottura del film d'olio portasse ad una grippata.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

io da bestia che sono lo scartavetrerei e via andare, ma so che ste cose non si fanno, però.......... in alcuni casi si risolve 😀

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il ‎14‎/‎08‎/‎2018 in 12:15 , Cesconet00 ha scritto:

Buongiorno ragazzi,

oggi dopo la prima accensione del mio nuovo motore (M1L d60) ho smontato il cilindro e ho trovato il pistone in queste condizioni! 

Si è tolta solo la grafitatura, ma sinceramente sono parecchio preoccupato visto che il motore avrà girato 3 minuti e con miscela al 4%. 

Vorrei capire se è una cosa normale oppure se è possibile che ci sia un qualche difetto nel cilindro.

 

13CDF08E-1FA7-4466-8054-296BFED86201.thumb.jpeg.793b9a21307b48cbfed8059c34cda404.jpeg

azz! Vedo male ho in foto c'è il pirillo della fascia?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Oggi ho misurato il pistone e l’ho trovato fuori di 6 centesimi nella parte usurata. Domani vado in azienda e lo misuro con il micrometro.

gianluca cosa intendi per pirillo?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Penso che intenda il punto di giunzione del segmento proprio in centro travaso.  Comunque 6 centesimi li hai misurati come con un comparatore ? Se si puoi far che prendere in seria considerazione la sostituzione dell'oggetto. Perché se misurati con il trattamento integro la discrepanza era addirittura maggiore.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

6 centesimi????? WTF contatta Zirri e chiedi la sostituzione..... pagare fior di "quattrini" (per restare in tema) e avere un prodotto che ha un errore che nemmeno gli rms fatti in cina?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

😂

Prima di creare polemiche voglio misurarlo con un micrometro ed essere certo che sia realmente difettoso. Non mi fido molto di un calibro digitale da 20 euro.

Domani vi aggiorno!

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
5 ore fa, Cesconet00 ha scritto:

Oggi ho misurato il pistone e l’ho trovato fuori di 6 centesimi nella parte usurata. Domani vado in azienda e lo misuro con il micrometro.

gianluca cosa intendi per pirillo?

intendo il punto di giunzione della fascia che non dovrebbe essere li... mai vista una cosa del genere... É una affettatrice di fasce il fronte scarico. Controlla che non ti abbia segnato il travaso magari é lui che ti segna il pistone... Poi sinceramente penserei di sostituire il pistone con uno che abbia la giunta sul pieno

Modificato da Gianlucacll
aggiunta

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
25 minuti fa, Gianlucacll ha scritto:

intendo il punto di giunzione della fascia che non dovrebbe essere li... mai vista una cosa del genere... É una affettatrice di fasce il fronte scarico. Controlla che non ti abbia segnato il travaso magari é lui che ti segna il pistone... Poi sinceramente penserei di sostituire il pistone con uno che abbia la giunta sul pieno

gianluca, la colpa non è del grano fermafascia anche se lì non dovrebbe stare per definizione, quei pistoni sono così, lì il danno sono i 6 cent di gobba che evidentemente c'è, considerando che nell'alluminio si accoppia canna e pistone anche a meno di 5 cent😅

senti chi vuoi, ma lì hai una sola alternativa pelalo a mano, so che è brutto a dirsi, ma non so proprio se te lo cambieranno conoscendo i venditori.

facci sapere come andrà a finire

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
5 5

kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione