Rottura Leva accensione vespa special
3 3

16 messaggi in questa discussione

Ciao a tutti, è il mio primo accesso e non so se è il posto giusto per parlare del mio caso.

ho fatto eseguire dei lavori di elaborazione alla mia special. Monta gruppo termico pinasco zuera 135, albero motore corsa alta mazzucchelli anticipato, carburatore 34 dell’orto valvola Piatta, volano fly tec pinasco, scarico pinasco, insomma tutto ponsco.

La moto va fortissimo a tutti i regimi. il mio problema è la leva di accensione. Per la troppa compressione ad oggi in appena tre mesi ho rotto 5 leve.

avete suggerimenti in merito? Esiste qualche leva più robusta in commercio che si potrebbe montare? 

Grazie.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

è parecchio compresso montato come dicono loro ,ma noi la leva non l'abbiamo mai rotta nel giro di più di un anno ,è pk però ,non so se ci sono tutte queste differenze di leva tra i modelli 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao a tutti, no altri problemi non c’è ne sono,si è parecchio compresso, il problema è proprio questo. Ci vuole una leva più resistente.. ho provato anche quella del pk ma ha fatto la stessa fine.

volevo sapere se qualcuno ha mai fatto realizzare  una leva dal pieno perché se non si trova in commercio una resistente credo potrebbe essere l’unica soluzione. O in alluminio dal pieno o acciaio oppure quello che consiglia il Torniere.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

io metterei leva nuova e ingranaggio mesa in moto nuovo (costa una fesseria ),ma aimè bisogna riaprire il motore..........sei il primo che sento comunque che rompe la leva ,c'è anche il bullone che evita di sgranarsi o che la leva giri sul'ingranaggio ,secondo me qualcosa non funge come si deve

si accendono motori molto più grossi senza problemi

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

vitopiana non ci hai detto se esplode o salta il millerighe però ; se salta il millerighe probabilmente hai l ingranaggio col millerighe usurato se ti esplode invece penso che hai una tecnica sbagliata nell accenderlo , magari usi troppa forza all inizio e senza portare il pistone al pms e l ingranaggio in tiro 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grazie Claudio.

tutto ciò che comprende la meccanica è nuovo di fabbrica. Le prime due leve pensavo fossero difettate o di non averle montate bene o strette bene o strette troppo. Poi dopo il rodaggio, riportata la vespa dal meccanico preparatore ( meccanico ufficiale Aprilia appassionato di vespe) lo stesso mi disse che si rompeva per la troppa compressione. Quindi Quando accendo la vespa, per come mi ha consigliato lui, il più delle volte riesco a farlo giocando sulla pedivella e trovando un punto dove scende e si avvia ma altre volte mi frega ed ecco che trova troppa compressione. A quel punto dopo poche altre accensioni ecco che la leva si spacca.

il mio preparatore mi dice che la forte compressione è dovuta al lavoro di barenatura, adattamento del cilindro e riempimento dei vuoti a mezzo saldatura per ottenere il massimo del rendimento.

lui consiglia di far realizzare una leva dal pieno per risolvere definitivamente. 

Credo che costerà un pozzo di soldi far fare quadrato lavoro ma a confronto di quanto mi è costato tutto il resto penso che anche questa spesa dovrò affrontarla...

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao Alberto, esplode. Penso che sia un po’ un’insieme di cose il problema. La troppa compressione ed il mio modo di accendere la vespa. Come scrivevo prima a Claudio, quando accendo ci gioco un po’ per trovare il punto morto superiore e l’ingranaggio in tiro ma a volte magari credo di averlo trovato ed invece mi frega...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
5 ore fa, vitopiana ha scritto:

Ciao Alberto, esplode. Penso che sia un po’ un’insieme di cose il problema. La troppa compressione ed il mio modo di accendere la vespa. Come scrivevo prima a Claudio, quando accendo ci gioco un po’ per trovare il punto morto superiore e l’ingranaggio in tiro ma a volte magari credo di averlo trovato ed invece mi frega...

prova cosi: appoggi il piede sulla pedivella fino a portare il pistone  al pms , fai tornare la pedivella su e riappoggi il piede ,,, pian piano il pistone fa trafilare aria (1-2 secondi)a quel punto vai giu con forza crescente in modo tale da far superare la prima compressione al pistone in modo facile (visto che ha trafilato l aria di compressione )e successivamente sara l inerzia al volano che addolcisce il contraccolpo di pressione .... 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao si è sempre rotta  attorno alla parte lunga ma giusto adesso ho smontata la leva ed ho visto che questa volta la leva non si è rotta ma si è lisciata tutta la parte interna dove c’era il millerighe.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 ore fa, vitopiana ha scritto:

Ciao si è sempre rotta  attorno alla parte lunga ma giusto adesso ho smontata la leva ed ho visto che questa volta la leva non si è rotta ma si è lisciata tutta la parte interna dove c’era il millerighe.

be monta quella nuova serrando adeguatamente il dado , in sede ci va per forza se no non entra il dado. 

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

con il bullone non può ruotare la leva a meno che non si crepa la leva stessa ,è fatto apposta e ci và il suo bullone che ha un diametro strano forse m9 ...boh

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
3 3

kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione