Vai al contenuto

Messaggi consigliati

Inviata (modificato)

Ho il mio carburatore, un pk26 lamellare al carter su falc 57x51, che da ieri, dal nulla, tenendo il gas tutto aperto, fino ai 4- 5000 giri non tira, non ho coppia, poi tutto ad un tratto dai 5500circa in sù, va benissimo, come sempre andato,
Cosa può essere successo? Devo forse regolare la tacca delo spillo ?
é l' anticipò del vespower 4 fori ?
Comunque fino a qualche giorno fa andava tutto perfettamente.

Modificato da Alogeno

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Devi fare la prova ad abbassare lo spillo, magari sta facendo più caldo del solito si è ingrassato 

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 minuto fa, fagio 72 ha scritto:

Devi fare la prova ad abbassare lo spillo, magari sta facendo più caldo del solito si è ingrassato 

:-) grazie fagio,  domani faccio quel lavoro,
Una tacca sarà sufficiente ? 

Speriamo vada bene al primo colpo e non sia qualcosa di peggio ...

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho abbassato lo spillo ma non ho risolto il problema.

Chissà cosa può essere.

@filipporace tu che conosci abbastanza bene quel motore, ci hai lavorato su ed hai fatto un bel lavoro, sapresti cosa può essere?

Le viti del pacco sono ancora strette come quando lo avevi messo a posto.Cosa sarà ?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao, visto appunto che affermi ad un problema che si é presentato tutto d'un tratto e che in precedenza andava bene io andrei a cercare una perdita sull'aspirazione es quel manicotto doppio che hai applicato per tenere il carburatore. Sporcizia che ha intasato il carburatore. Viteria allentata sul piattello accensione che magari lo hanno ritardato( ma mi pare strano o meglio poco probabile) 

Facci sapere, buon lavoro.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Controllerò per bene tutte le cose che mi hai elencato.
Spero non sia ancora, magari, il volano del malossi :suicidio_emoticono:che avevi avuto modo di vedere che fine facevano le chiavelle dure da 18€ ....

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

A posto, risolto, cerca della peluria nel serbatoio e il  filtro interno al serbatoio del rubinetto era tutto cosparso di questa morchia e probabilmente la benza passava a singhiozzo.

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Io ti consiglierei vivamente un bel rubinettone... La grippata è dietro l'angolo...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
7 ore fa, Alogeno ha scritto:

A posto, risolto, cerca della peluria nel serbatoio e il  filtro interno al serbatoio del rubinetto era tutto cosparso di questa morchia e probabilmente la benza passava a singhiozzo.

....quello che tocca il Race....se spacca maiiii?

  • Haha 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il 9/8/2018 in 17:43 , Gianlucacll ha scritto:

Io ti consiglierei vivamente un bel rubinettone... La grippata è dietro l'angolo...

cambiato rubinetto con un bel rubinetto SIP mega agricolo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il 9/8/2018 in 18:26 , filipporace ha scritto:

....quello che tocca il Race....se spacca maiiii?

? .... mi tocco, non si sa maiiiii 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il 9/8/2018 in 10:57 , Alogeno ha scritto:

A posto, risolto, cerca della peluria nel serbatoio e il  filtro interno al serbatoio del rubinetto era tutto cosparso di questa morchia

anche se vecchio il thread è ancora attuale visto che si è ripresentato lo stesso problema.
metto foto di come ho trovato il rubinetto e poi dopo pulito il tutto...... il motore andava bene.
751564822_pelielegnanelrubinetto.thumb.jpeg.731eecb5642bb98c2aa532b1fc6ba493.jpeg

Modificato da Alogeno

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!