Aiutoo! Segni sul cilindro durante il rodaggio!
3 3

37 messaggi in questa discussione

Salve a tutti sono un Po preoccupato per quanto riguarda i segni che ho trovato nel cilindro preso nuovo dopo 100km di rodaggio. Ancora mene mancano 400km e ho smontato la testa del mio 102 polini giusto per vedere come era messo e ho trovato dei segni. È normale è si aggiusta da solo oppure c'è qualcosa che non va? Vi prego fatemi sapere!!!

Nella foto si possono vedere quei segni verticali.

P.S. il pistone l'ho pulito io al centro con dello Scottex!! Naturalmente c'è anche il riflesso e sembra che si sia colorato il cilindro ma non è così

15313246553378489109371175492151.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

io direi che scalda troppo così a prima vista ,ma poi chissà...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
7 minuti fa, claudio7099 ha scritto:

io direi che scalda troppo così a prima vista ,ma poi chissà...

Mi sa che so anche il perchè: ho preso una candela Bosch wr7 ed è troppo calda per il mio motore però il rivenditore del mio paese aveva solo quella. Così ho ordinato una ngk br9eg da ebay e sto aspettando che mi arrivi e nel frattempo ho usato la Bosch. Questi segni ora non fanno nulla se metto l'altra candela o è successo qualcosa di grave?

Modificato da Barli

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

nei vecchi manuali polini era indicato grado termico 240 scala bosh che equivale a una 7 ngk ,ma pure 6 ngk,perchè seguite la moda delle candele fredde ,falsano la carburazione e poi perchè eg e perchè br che hanno il resistore 

con eg se la carburazione non è perfetta rimani a piedi 

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 minuti fa, claudio7099 ha scritto:

nei vecchi manuali polini era indicato grado termico 240 scala bosh che equivale a una 7 ngk ,ma pure 6 ngk,perchè seguite la moda delle candele fredde ,falsano la carburazione e poi perchè eg e perchè br che hanno il resistore 

con eg se la carburazione non è perfetta rimani a piedi 

Uno è il nuovo polini quello con la testa racing e la polini dice sul libretto o una n2c champion o una b9es no quindi non è fredda quella che ho scelto è poi il cilindro non è di scatola ma è lavorato quindi ho preso una con lo stesso grado termico ma con la g finale in modo che è adatta per il mio motore. Questi Righi comportano qualcosa di grave anche quando metto la sua candela oppure è cosa di niente è vuol dure solo che si è scaldato troppo il cilindro?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

si lo so che le nuove istruzioni indicano 9 ,alcuni anche 10 ,ma secondo me non lo sanno neanche loro cosa scrivono ,seguono la tendenza ,lo so che è "lavorato" ,hai messo le foto nell'altro post ,ma la foto della testa non è racing ,anche perchè le racing che ho montato sono filetto lungo e hanno la banda di squih vera ,non sono a berretto di fantino

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
2 minuti fa, claudio7099 ha scritto:

si lo so che le nuove istruzioni indicano 9 ,alcuni anche 10 ,ma secondo me non lo sanno neanche loro cosa scrivono ,seguono la tendenza ,lo so che è "lavorato" ,hai messo le foto nell'altro post ,ma la foto della testa non è racing ,anche perchè le racing che ho montato sono filetto lungo e hanno la banda di squih vera ,non sono a berretto di fantino

No non è quello il gt ora ne ho preso uno nuovo ed è con la testa racing e l'ho lavorato più o meno come quello! Quello era troppo vecchio e non mi piaceva la testa e così ho preso questo nuovo con testa racing! Forse non avevi capito che era nuovo comunque ora posso stare tranquillo con quei segnetti una volta messa la sua candela e indicano solo che si è riscaldato oppure è grave?

Modificato da Barli

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

allora sei troppo alto di rdc ,metti la foto della testa e la sua guarnizione

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
1 minuto fa, claudio7099 ha scritto:

allora sei troppo alto di rdc

Ho ancora la Bosch wr7dc come candela perchè la non non mi è arrivata quindi è probabile che è lei che mi ha fatto riscaldare di più il cilindro con conseguenza di questi segnetti. Comunque una volta montata la ngk che mi deve arrivare posso stare tranquillo con e quei segnetti indicano solo che si è riscaldato di più oppure è qualcosa di grave? Per favore rispondetemi alla domanda!!😓

Modificato da Barli

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

fosse così semplice ,cambio candela e non scalda più ...........io non ci credo ,poi fai come ti pare

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
6 minuti fa, claudio7099 ha scritto:

allora sei troppo alto di rdc ,metti la foto della testa e la sua guarnizione

Testa già rimontato comunque metto la foto dell'esterno per farti vedere che è la racing e non quella normale perchè l'ho preso nuovo il gt

15313298366793394823559535572796.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
In questo momento, claudio7099 ha scritto:

fosse così semplice ,cambio candela e non scalda più ...........io non ci credo ,poi fai come ti pare

Sto solo dicendo che se risolvo il problema in modo da fare stare alla temperatura corretta il gt magari cambiando la candela risolvo e controllo per sicurezza anche l'rdc mi può creare problemi lo stesso o non è niente ed è solo un segno che il gt si è riscaldato di più? Per favore rispondetemi a questa domanda!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
2 minuti fa, claudio7099 ha scritto:

con la sua guarnizione in ferro da 1 mm

La guarnizione è sia sotto il cilindro che sotto la testa quella sotto la testa se non sbaglio è da 2 decimi e sotto ho messo una di carta sempre da un mm perchè con quella di ferro perde senza pasta!

Modificato da Barli

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

sono micro segni dovuti a scaldate ,è un po che ti dico "scalda troppo"

secondo togli quella gomma e il carburatore e rimetti un carburatore normale ,fissato come si deve

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

alza il cilindro di almeno 0,5-0,7 se è solo 2 decimi..........la sua è 1mm

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
In questo momento, claudio7099 ha scritto:

sono micro segni dovuti a scaldate ,è un po che ti dico "scalda troppo"

secondo togli quella gomma e il carburatore e rimetti un carburatore normale ,fissato come si deve

È un gommotto per fissare il carburatore al collettore comunque se risolvo sto problema che si scalda posso stare tranquillo o ormai il gt è andato?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 minuto fa, claudio7099 ha scritto:

alza il cilindro di almeno 0,5-0,7 se è solo 2 decimi..........la sua è 1mm

Sotto è 1mm e sopra 2 decimi era così da originale

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Allora se lo risolvo sto problema posso stare tranquillo si o No?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Se non sentivi un calo di prestazioni, vai sereno....però non è solo la candela che fa scaldare,controlla tutti i parametri setting..

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
In questo momento, robertoromano ha scritto:

Se non sentivi un calo di prestazioni, vai sereno....però non è solo la candela che fa scaldare,controlla tutti i parametri setting..

Nono niente calo però la candela è veramente calda equivale a un ngk b2 ora provo la candela e vediamo. Tu dici che quei segnetti siano dovuti al surriscaldamento? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
In questo momento, robertoromano ha scritto:

Ma poi 500km di rodaggio?🤣due pieni ed è fatto.Che olio usi?

Uso il Castrol racing 100% sintetico

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Si parte a controllare carburazione e anticipo.Non è che hai fatto 100km con miscela al 4% perché sei in rodaggio,mi pare che hai parecchio deposito....dimentica i segnetti e dai gas.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
In questo momento, robertoromano ha scritto:

Si parte a controllare carburazione e anticipo.Non è che hai fatto 100km con miscela al 4% perché sei in rodaggio,mi pare che hai parecchio deposito....dimentica i segnetti e dai gas.

Si esatto il pistone l'ho anche pulito il pistone prima di fare le foto comunque si è al 4% la miscela

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
3 3

kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione