50 r
3 3

42 messaggi in questa discussione

Ragazzi ho montato un getto max 78 vite aperta a 2 giri 1/2 e la candela nuova, pulito tutto il carburatore.. Ora la vespa va meglio... S'imbroda leggermente, ma dalla candela non sembra un po' magra??? 

IMG_20180619_160450.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Buongiorno a tutti. Ho montato un getto max 78 e vite aria a 2 1/2..la vespa parte anche se borbotta un po'.. Ho pulito per bene tutto il carburatore.. Non sembra che sia un po' magra? 

IMG_20180619_160450.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Buongiorno, oggi ho provato per bene la vespa e sembrava tutto ok.. Quando sono andato a riaccenderla non partiva, come se non gli arrivasse benzina.. Cosa potrebbe avere?, secondo problema ho cambiato l'olio della frizione perché slittava e non è migliorata... Ho preso questo è giusto??? 

IMG-20180621-WA0000.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
10 minuti fa, nes1992 ha scritto:

Buongiorno, oggi ho provato per bene la vespa e sembrava tutto ok.. Quando sono andato a riaccenderla non partiva, come se non gli arrivasse benzina.. Cosa potrebbe avere?, secondo problema ho cambiato l'olio della frizione perché slittava e non è migliorata... Ho preso questo è giusto??? 

IMG-20180621-WA0000.jpg

si va bene anche quello di olio, ma quanti km ha questa frizione? spingisco? piattello spingidisco e molla sono i sua?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
12 minuti fa, claudio7099 ha scritto:

ma il rasaerba non ha la frizione in bagno d'olio ,o è a cinghia o è tipo auto a secco

Non è olio per frizione del rasaerba ma olio motore sae 30 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ma ...io non mi fiderei molto ,ci sono gli oli specifici per frizioni in bagno d'olio perchè cercarsi rogne

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
55 minuti fa, claudio7099 ha scritto:

ma ...io non mi fiderei molto ,ci sono gli oli specifici per frizioni in bagno d'olio perchè cercarsi rogne

Ilbsae 30 va benissimo su frizioni 3/4 dischi, viene usato da anni. Io uso uno apposito della nils per frizioni/cambio e va da colui_il_quale ma il sae 30 va bene forse dura meno la frizione 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
29 minuti fa, nes1992 ha scritto:

Quindi quale olio dovrei prendere?, per quanto riguarda la carburazione come posso risolvere? 

Ancora non hai detto sta frizione quanti anni/km ha? Inutile cambiare olio se la frizione è finita

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

il primo che ho trovato https://www.24mx.it/olio-cambio-mineral-motul-10w30-1l?gclid=EAIaIQobChMI_ODksenk2wIVkBobCh0D7wzmEAQYASABEgKMXvD_BwE#?articleIds=331643&dfw_tracker=24810-331643

anche pinasco fà l'olio per cambio-frizioni ,ho usato anche l'olio per cambi automatici (quello rosso molto liquido)su frizioni non di sughero (carbonio-misto)e funziona

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Mi sa che la frizione sia finita.. Il mio problema principale è il fatto che la vespa una volta calda stenta a partire.... Parte un po' ingolfata.. Potrebbe essere un problema di corrente? Una volta in marcia la vespa risponde benone

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
2 minuti fa, nes1992 ha scritto:

Mi sa che la frizione sia finita.. Il mio problema principale è il fatto che la vespa una volta calda stenta a partire.... Parte un po' ingolfata.. Potrebbe essere un problema di corrente? Una volta in marcia la vespa risponde benone

Cambia la frizione intanto, la corrente non centra niente, magari ti slitta pure sulla messa in moto la frizione e per quello smadonni a metterla in moto risolvi un problema alla volta

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

volevo fare un appunto sul sae 30 , non tutti i sae 30 sono uguali , la misura sae indica la viscosita ma cio non vuol dire che nell olio non ci siano additivi che magari potrebbero far slittare la frizione .

sulla vespa è indicata la viscosita 30 , ma bisogna assicurarsi che sia olio minerale privo di additivi detergenti o antiattrito che magari ci faranno slittare la frizione .

 

Modificato da alberto94r

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
3 3