Vai al contenuto
enrico 83

Accensione variabile Polini

Messaggi consigliati

Ciao a tutti. Montando l'accensione polini sulla mia special ho riscontrato  una differenza  fra il regolatore di tensione fornito nel kit e le istruzioni. Voi come avete collegato il fili?   20180415_124413.thumb.jpg.2e19165d1fa8de148d5dfb1d2c37a761.jpg

20180415_124340.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

L’anno cambiato (l’anno messo come quello malossi)il collegamento che a fatto è corretto 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
7 ore fa, pepo ha scritto:

L’anno cambiato (l’anno messo come quello malossi)il collegamento che a fatto è corretto 

Grazie.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.




×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!