Ape 130 malossi non tira la 4° in alto - punto critico
4 4

15 messaggi in questa discussione

Ciao, premetto che non sono particolarmente esperto di meccanica.

Vi sottopongo questo problema perché non riesco ad uscirne.

La configurazione del motore è la seguente:

-       Malossi 130 doppi travasi – pistone 57,5

-       Carter lavorati

-       Albero mazz. Corsa 51

-       Polini pwk 28 con getto max 138 ( orig 118 )  filtro spugna

-       Aspirazione lamellare polini

-       Campana 24 – 72 con cambio originale ape

-       Giannelli racing a banana

-       Pinasco flytech anticipo variabile ( messa a -24°) volano credo 1,2kg

-       Scarico 176° Travasi 122°

-       Squish 1,5

Ho provato a ritardare, anticipare, cambiare carburazioni ma il problema rimane

Tira tantissimo ai bassi (forse per un differenziale di 54…) e mi sembra avere anche una bella coppia. Salgo dal box tranquillamente in seconda.

Anche in 4 a 30 km se apro inizia a tirare ma appena raggiunge i 60km, quando deve iniziare a tirare la 4, li non va. Sembra ci sia uno che ti frena da dietro. Un punto critico.  Però è solo un momento perche’ qualche volta riesce a passare il” punto critico” (magari piccola discesa o vento a favore…) e riprende a tirare anche la 4 fino al max di 83km (gps)

Ho continuato ad aumentare il getto del carburatore da 118 originale a 138 perché guardando la candela sembra ancora magra.

Il problema è anche che con una vecchia configurazione senza accensione variabile, con volano ape originale e carburatore polini 24, la tirava. Si andava meno ma la tirava.

Cosa mi  consigliate?

-       aumentare i gradi di scarico? dove lo devo lavorare il cilindro?

-       Abbassare lo squish?.

Non avendo grosse esigenze di prestazioni ma  semplicemente avere un motore affidabile e che mi consenta di girare bene in città avrei voluto risolvere senza fare cose più grandi di me…

Posso provare a cambiare la marmitta e mettere la giannelli corsa lunga non a banana ma temo poi il fracasso che gia’ ricordo…

Non so

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao

Molto probabilmente è un problema di carburazione, quei carburatori Polini non mi piacciono, sicuramente molto meglio un normalissimo 24 dell'orto

però mi è successo su un ape di un cliente che con marmitta leovince non andava perniente e alla fine era la marmitta che tappava...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ho allargato,  e messo il lamellare ma l’albero motore e’ con la spalla anticipata per la valvola che però ovviamente non può funzionare 

 

 

 

Modificato da oirad75

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

...e se fosse l’accensione pinasco?

amche perché ho provato a ritardarla tutta ma non ho visto  grossi cambiamenti

anche da -24 a quasi 0 tira sempre tanto ai bassi

mah

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

rimonta il 24, se non hai limato i carter dentro ed hai ancora la valvola, NON FUNZIONA , la penso come Claudio7099.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Problema parzialmente risolto

e’ sicuramente la marmitta che tappa

messo la giannelli ad espansione ( non la race ) e tira di brutto.

poi c’e’ anche sicuramente l’accensione pinasco difettosa. 

Stasera stranamente si è messa quasi a funzionare erogando la corrente giusta all’impiamto. Prima avevo le luci fiacche. Chiaramente in pinasco fanno gli gnorri...ma ora li tartasso

Ho fatto anche un po’ di prove e vi assicuro che il 28 pkw polini e’ decisamemte Meglio del phbl 24 dell’orto. Un abisso. Forse anche per la configurazione del mio motore.

Un ringraziamento particolare a Damiano w1r della whiteon racimg. (ti contatterò per consigli su come modificare la marmitta race per renderla performante) E a dexter

Modificato da oirad75

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il 25/2/2018 in 15:22 , oirad75 ha scritto:

...e se fosse l’accensione pinasco?

amche perché ho provato a ritardarla tutta ma non ho visto  grossi cambiamenti

anche da -24 a quasi 0 tira sempre tanto ai bassi

mah

accensione pin.sco, solo problemi, problemi di produzione con misure fuori, mah, cambia accensione e riprova, vuoi vedere che funziona, che sia normale o vespatronic (le stracollaudate, no problen, Vespatronik).

Prova a fare così, oramai hai fatto 30, fai 31 e al massimo se non è quello lo togli dalla lista "problemi". Oramai bisogno provarle tutte.
Buon lavoro.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

grazie biella

la mia ape ha accensione elettrica e batteria con impianto 12V

quale dovrei vedere? hai un sito da consigliarmi?

non vorrei però scendere sotto il 1,5 kg di volano 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Se vuoi noi faccio una accensiobe con componenti idm per ape e abbiamo anche Delle marmitte performanti per ape.

Contattami pure in privato...

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il 9/3/2018 in 05:41 , dexter racing ha scritto:

Se vuoi noi faccio una accensiobe con componenti idm per ape e abbiamo anche Delle marmitte performanti per ape.

Contattami pure in privato...

Vero, fidati di Dexter, è quello di THR (officina Paganella), fanno dei ottimi prodotti sopratutto per ape ma anche per vespa.

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
Il 27/2/2018 in 14:45 , oirad75 ha scritto:

grazie biella

la mia ape ha accensione elettrica e batteria con impianto 12V

quale dovrei vedere? hai un sito da consigliarmi?

non vorrei però scendere sotto il 1,5 kg di volano 

Vero, fidati di Dexter, è quello di THR (officina Paganella), fanno dei ottimi prodotti sopratutto per ape ma anche per vespa. Io comunque uso la Malossi 5+3 fili con il nuovo volano, miii...se va bene.Se mi dici che non vuoi scendere sotto 1,5kg non mi dire che è perchè hai un mazzuchelli come albero, se sì ti consiglio di toglierlo subito.se non vuoi che succeda questo.mazzuchelli-tranciato.thumb.jpg.5d5fef3db83c12e5fb8635faa58cd31b.jpg

Modificato da Biella

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Si avevo già il sito sott’occhio e non avevo capito che fosse dexter. 

Lo  contattero’ sicuramente

sto preparando un altro motore e avrò bisogno di lui

grazie a tutti 

  • Thanks 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Si dexter

ti contatterò sicuramente ma per un altro motore che sto facendo

ho aperto un’altra discussione con titolo “ape zuera srv consigli....l

geazie ancora

 

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
4 4

kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione