Carburazione sempre Magra
1 1

10 messaggi in questa discussione

Ciao Ragazzi,

Ho una ET3 con:

Albero mazzucchelli super competizione

Accensione Polini 12V (171.0543)

Polini 130 R Ghisa

Carburatore Polini CP 28 senza Power Jet con Getto min. 58 e Getto Max 138 Spillo alla seconda tacca da sotto con collettore a Valvola Polini.

Miscela al 3% con olio Castrol Power 2 Tempi sintetico.

Candela NGK BR9ES ed o provato anche la NGK BR8ES.

Il problema e che la candela risulta sempre bianca/bege, vorrei avere un Motore piu Grasso. Ho provato a fare tutto il possibbile ma niente la candela e sempre bianca/bege. Aria non ne entra perche la vespa va che e una meravigla, anche il minimo lo tiene bene e scende subito i giri.

Ho cercato nel Forum ma nessuno ha lo stesso problema mio.

Cosa posso provare ancora ?

La candela e così.

image.png.4895ee8e4f252c621a8e089a8f018b84.png

Vi ringrazio in anticipo per il vostro aiuto o parere.

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao a tutti grazie per le risposte.

Ieri sera ho provato ad alzare lo spillo. Adesso sta nel'ultima tacca di sotto. E il getto e 126. Se metto il getto 138 non cambia nulla.

Pensate che ci vuole il getto piu grande?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Allora, ho messo il seager dello spillo all'ultima posizione in basso. Ora la candela e perfetta. Solo che al 1/4 di gas mi fa brrrrrttttt come se avessi un lammellare..... non so se mi spiego......getto min 45 getto max 132 e spillo all'ultima tacca di sotto

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Alzando lo spillo ha ingrassato bassi e medi,potrebbe essere ancora un po' magro in alto,visto che prima girava tendente al magro,io rimarrei cosi in sicurezza almeno in rilascio,oppure se rimedia un polverizzatore piu' grande allora ricarbura da capo,ma non conosco quei carbu. non so se esistono ricambi.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Una carburazione ottenuta con questi valori estremi di getti non è normale e consigliabile perchè indica che nel sistema di alimentazione c'è qualcosa che provoca un collo di bottiglia. Perciò, come consigliatoti, aumenta la misura del polverizzatore.

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Oggi ho guardato e ci sono D20 e D40 non so quale e d'origine perche non ce scritto niente sul polverizatore. Ho comandato tutti e due e un kit di 10 spilli così vedo. Comunque oggi mi ha fatto 94 km/h GPS

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

1 1