Vai al contenuto

Messaggi consigliati

1 ora fa, Vespa Ninja ha scritto:

Ho provato mille volte ma niente... La fiamma esce dallo scarico 

il pistone è nel verso giusto ,l'accensione l'hai messa come in origine (puntine o elettronico)o l'hai ruotata 2mm in senso antiorario

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

L'accensione e a puntine... E lo messa come nel vecchio motore... Tutta anticipato e poi ritardato di 2 mm... Mi manca di controllare il pistone... Non è un difetto che prende aria da qualche parte? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

tutto anticipato e poi ritardato di 2mm perchè ??? non ci sono i segni sullo statore ?? io mi ricordo che il puntine va a metà del segno che cè sul piattello rispetto alle viti ,esattamente in centro rispetto alle viti che stringono il piattello ...........non riesci a mettere delle foto ,vale di più una foto che 100 messaggi 

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 ora fa, Vespa Ninja ha scritto:

L'accensione e a puntine... 

Allora è fuori fase o ha le puntine regolate male!


" E' tutto calcolato ma non funziona niente"

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Allora ho controllato per bene l'accensione e il pistone era nel verso giusto... Indovinate qual'era il problema.. La testa originale piaggio era stata spianata ed era troppo storta... E spiatava troppo... Ho messo quella del polini ed è partita a colpo... Ora ha anche molta più compressione... Posso lasciare la testa polini o ne devo cercare una piaggio? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Puoi lasciare la Polini, è una modifica che si è sempre fatta.


" E' tutto calcolato ma non funziona niente"

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ok... Secondo me è stato abbassato anche il cilindro perché lo squish non è superiore ai due millimetri come lo porta originale... Quindi non è vero che si detona il pistone come ho letto in altre discussioni? Posso stare tranquillo? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Tu l'hai provata la testata polini su cilindro et3? E non succede nulla? Non perdo in affidabilità? Voglio stare tranquillo... Soprattutto perché devo fare parecchi km.... 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho parlato con un meccanico della piaggio e lu mi ha detto di trovare una testata et3... Cosa faccio? Ho bisogno di sicurezza e che qualcuno mi sappia dire di sicuro che la testata polini va bene sul cilindro et3... Domenica devo fare 400 km... E non voglio rimanere a piedi... Aiutooooo...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 ora fa, Vespa Ninja ha scritto:

Nossico anche tu hai Abbandonato questa discussione? 

No.anzi sto seguendo i tuoi aggiornamenti..

Purtroppo causa matrimonio imminente  (il mio:-)) sono rimasto fregato per via che stavo trovando una coppia di carter che ora ho trovato..e quando avevo un Po di tempo non ho potuto fare nulla..ora se ne parla dopo il matrimonio..

comunque il cilindro è 55 la testata polini è 57 e se hai misurato lo squish e non detona io penso che non ci siano problemi..poi aspetta i più esperti..se non rispondo è per paura di dare un consiglio sbagliato..pero mi pare che bergo abbia detto la sua a riguardo..

comunque continua ad aggiornarmi e grazie che abbiamo fatto crescere la discussione..

Quando farò il mio allego anche le foto..nin vedo l ora :bik

Modificato da Nossico

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Solo che neanche i più esperti sanno per certo che la testata polini vada bene 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

certo che se chiedi a uno piaggio ti dirà che ci va la testa piaggio ,se chiedi a un meccanico polini ti dirà che ci va la testa polini 

io non capisco una cosa ,il motore funziona ?????se si cosa aspetti a montarlo sul telaio e fare qualche km

non hai messo neanche una foto comparativa tra le due teste ,cosa pretendi ,io ho delle teste polini che si assomigliano ,ma non sono uguali sia il diametro che la forma ,quindi non sapendo che testa hai montato ci risulta molto difficile darti un consiglio

ti è già stato detto che funziona con la polini ,perchè non credergli

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Io credo più uno che sa fare delle combinazioni di ricambi come Bergo e tutti voiche un assemblatore piaggio... Il motore è in moto ed è bello pimpante su cavalletto oggi lo monto sulla vespa per provarlo... La mia paura è che domenica prossima devo fare 400 km di fila e ho paura che mi si detona il pistone... Tutto qua... Per quanto riguarda la foto non riesco a metterla... La testata polini è del classico polini 7 travasi mono... Voglio solo certezza per l'affidabilità 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Questa è la testata che ho messo con pistone e vertex 56.4 con fascia superiore a L

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

io direi che è perfetta 

perchè dovresti detonare ,dove lo hai sentito ,è una minchiata

Modificato da claudio7099

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ok ok... Perfetto... Pomeriggio mi manca di rifinire la carburazione... Grazie a tutti... Vi aggiorno per come si comporta 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Monta tranquillamente... tenere il cilindro et3 abbinandolo a testa polini e pistone polini da 57 per i ghisa lo facevano anche negli anni 80....

Chiaramente dai una controllata a squish ecc...

Modificato da BERGO
  • Like 1

" E' tutto calcolato ma non funziona niente"

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Però prima di fare 400 km sparati un pò di rodaggio lo farei.... a meno che tu non voglia fare 400 km ai 40 all'ora...


" E' tutto calcolato ma non funziona niente"

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

La verità non ho mai fatto il rodaggio a nessuno motore che ho avuto... Sempre scaldato per bene e poi full gas... Ma a questo motore ci tengo e infatti questa settimana andrò a lavorare in vespa per fare almeno 20/25 km al giorno e per vedere come si comporta il tutto... Quanti km dovrei fare di rodaggio? 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!