Vai al contenuto

Messaggi consigliati

Salve vorrei sapere se qualcuno ha mai montato un vhsh 30 su un quattrini m1l d56, e con che configurazione di carburatore. Grazie.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao io ho su quel tipo di carburatore sul m1l56 cosi configurato:

Dq266

K24 1 tacca e mezza

Ghig. 40

B38 

Max 165

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grazie, perché ho grippato da poco, a velocità massima...io monto un 160 e un 264 di differenza dal tuo.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ma é tanto che vai con questa configurazione di carburatore?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Da 1 anno e mezzo...abbasso una tacca di spillo quando fa piu fresco e basta.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
5 ore fa, Quattromarce ha scritto:

Da 1 anno e mezzo...abbasso una tacca di spillo quando fa piu fresco e basta.

abbassi quando fa piu' caldo,oppure alzi quando fa piu' freddo,perchè il freddo fa smagrire,giusto?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Io sul polini montavo: Max 155, dq268, k21, b45

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Io sul malossi in ghisa montavo,

Dq 268, Max 148,cd1 min 55,k36

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
7 ore fa, Quattromarce ha scritto:

Da 1 anno e mezzo...abbasso una tacca di spillo quando fa piu fresco e basta.

Infatti è giusto, abbassi una tacca e si alza l'ho spillo e ingrassi la carburazione.

  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Qualcuno di voi usa sganci rapidi per tubo benzina su questi carburatori? Diminuiscono la quantità di benzina al carburatore?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il Wednesday, June 21, 2017 in 11:20 , mirko78 ha scritto:

Qualcuno di voi usa sganci rapidi per tubo benzina su questi carburatori? Diminuiscono la quantità di benzina al carburatore?

No,me l'hanno sconsigliato,sia quello che il filtrino sul tubo...

Poi come rubinetto avevo il bgm fast flow

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Pure come rubinetto uso il Bgm,prima avevvo il sip ma dopo qualche mese ha iniziato a perdere nel girare l'asticella da aperta a chiusa.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ma avete tolto anche il filtrino benzina del carburatore?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
27 minuti fa, mirko78 ha scritto:

Ma avete tolto anche il filtrino benzina del carburatore?

No no,quello no,io come filtro benzina intendevo quello che si mette in mezzo al tubo tra serbatoio e carburatore 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Il ‎15‎/‎06‎/‎2017 in 06:00 , Quattromarce ha scritto:

Ciao io ho su quel tipo di carburatore sul m1l56 cosi configurato:

Dq266

K24 1 tacca e mezza

Ghig. 40

B38 

Max 165

 

E di getto minimo? Io con dp 266, ghig 40, max 165 , b40 e provati gli spilli k24 30 36... L'unico con cui va un po' meglio é il k30 prima tacca, ma sono ancora grasso

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Praticamente in tutti i punti. Ma credo che il problema sia perché uso un polverizzatore dp...in settimana provo con un 267/268 dq.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao ragazzi sto carburando da poco un 30vhsh montato l’altro giorno con collettore lamellare Parmakit filtro ramair e quattrini d56 scarico vmc evo però mi trovo magro e mi sembra strano..la configurazione al momento è k24 2 tacca verso il basso dq266 b48 e155..lunedì dovrebbe arrivarmi emulsionatore cd1 così lavoro con i getti di minima e getti m6 da 160 a 178..comunque la vespa va bene e va forte e solo che dopo una tirata sia a gas aperto o anche appena puntato quando vado a rilasciare per 3 o 4 secondi mi resta il minimo alto come si svuotasero i carter dalla benzina..quindi magra e la candela e bianca ma allo stesso tempo bagnata..ho trovato anche delle difficoltà nella messa in moto da freddo cioè con l’aria si bagna la candela e senza a volte va a volte no..mi vien da pensare che non sia lo spillo del galleggiante che a volte perda..grazie a chi mi può aiutare e dare dei consigli..

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Che valvola benzina hai? Rubinetto come sta messo? 

Il problema si presenta solo dopo una tirata? 


e se robe che cossssssa vuto!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Per valvola benzina intendi ghigliottina??se si mi sembra sia una 50..il rubinetto e nuovo..benzina ne arriva..sembra smagrì sia andando via a velocità crocera e anche dando una tirata..sempre in rilascio a gas chiuso si sente questa cosa..provo a ingrassare e poi vi faccio sapere..ho ordinato anche kit revisione carburatore per cambiare or e guarnizioni varie..

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Se ti rimane il minimo alzato dopo un rilascio per quello che ne so io devi aumentare un po’ il getto del minimo..gradualmente fin quando scompare questo difetto ..stai attento che sei a rischio grippaggio così come sei

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
8 ore fa, Davide primavera ha scritto:

Per valvola benzina intendi ghigliottina??se si mi sembra sia una 50..il rubinetto e nuovo..benzina ne arriva..sembra smagrì sia andando via a velocità crocera e anche dando una tirata..sempre in rilascio a gas chiuso si sente questa cosa..provo a ingrassare e poi vi faccio sapere..ho ordinato anche kit revisione carburatore per cambiare or e guarnizioni varie..

No intendo lo spillo che si muove coi galleggianti quella è una valvola numerata che va messa del calibro giusto.. Di che misura è la tua


e se robe che cossssssa vuto!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Già avere un b48 di minimo, mi sembra alto...

Io con il 244 uso un b38 ed è grassa. Occhio che non ti prenda aria da qualche parte e controlla anche she l’accoppiata spillo/polverizzatore non sia troppo magra. Potrebbe essere proprio quella fase che ti fa rimanere per un po’ il motore su di giri in rilascio e non il getto del minimo. 

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!