Vai al contenuto
ilovespecial

Nuovo Pro cup 3 girato a valvola

Messaggi consigliati

Controlla che chiude la valvola, guarda prima che il materiale non si sia gonfiato,altrimenti ti rovina la valvola è se è tutto ok montalo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 minuto fa, fagio 72 ha scritto:

Controlla che chiude la valvola, guarda prima che il materiale non si sia gonfiato,altrimenti ti rovina la valvola è se è tutto ok montalo

Sulla valvola non ho provato, ma con il comparatore e l'albero al tornio abbiamo visto che c'è un rigonfiamento, anche in altri punti...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ilovespecial ti ho mandato un messaggio in privato 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Allora cerca di metterlo a posto, ho l'ho rimandi indietro e ti fai ridare i soldi, però devi sapere che,anche se spendi qualche soldino in più per un l'albero non sono buttati via, l'albero e il cuore del motore.

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
12 ore fa, fagio 72 ha scritto:

Allora cerca di metterlo a posto, ho l'ho rimandi indietro e ti fai ridare i soldi, però devi sapere che,anche se spendi qualche soldino in più per un l'albero non sono buttati via, l'albero e il cuore del motore.

Arrivato a questo punto penso proprio di cambiare albero... Prima voglio parlare con chi me lo deve bilanciare e vedere cosa mi consigla... Ma comunque sia, non penso che quello che mi ha detto il venditore sia una cosa corretta, cosa vuol dire che un albero da 43 euro (originale piaggio) debba avere questi difetti... Certo riprendibili con un tornio, ma non mi sembra una cosa giusta, cioè scusatemi se magari uno che non ci fa caso, chiude il motore e poi l'albero s'inchioda... Queste non cose da dire secondo me, anche se costerebbe 10€ loro devono informare che potrebbero esserci dei difetti.

Modificato da ilovespecial
  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Puoi anche un semplice  rms io lo monto su un motore  130cc da 11000 rpm e passa e non da nessun problema e lo monto da quasi 10 mesi 

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
11 ore fa, Fuori FASE ha scritto:

Puoi anche un semplice  rms io lo monto su un motore  130cc da 11000 rpm e passa e non da nessun problema e lo monto da quasi 10 mesi 

 

 

Saranno anche buoni, ma non so... Forse punterò su un tameni o qualcos'altro.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
10 minuti fa, ilovespecial ha scritto:

Saranno anche buoni, ma non so... Forse punterò su un tameni o qualcos'altro.

Io mi sono trovato bene con amt178, non è un Mazzucchelli qualsiasi.....

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
17 minuti fa, Turbo99 ha scritto:

Io mi sono trovato bene con amt178, non è un Mazzucchelli qualsiasi.....

Si ma ho sentito che i mazzucca anticipati hanno molto ritardo già di fabbrica con la valvola originale... Poi andando ad allungarla al massimo mi uscirebbe una fase di ritardo troppo alta...

L'amt178 come è messo di ritardo?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
18 minuti fa, ilovespecial ha scritto:

Si ma ho sentito che i mazzucca anticipati hanno molto ritardo già di fabbrica con la valvola originale... Poi andando ad allungarla al massimo mi uscirebbe una fase di ritardo troppo alta...

 

 

L'amt178 come è messo di ritardo?

portando un la valvola a 1mm hai 70 di ritardom

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ilovespecial ciao per sentirci mi potresti mandare un email privata su 

carmelomartino26@virgilio.it

Visto che et3 non so perché non mi fa mandare messaggi dice che non mi fa mandare più di 3 messaggi al giorno ma questo lo diceva pure ieri sera prima delle 24:00

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 ora fa, Turbo99 ha scritto:

portando un la valvola a 1mm hai 70 di ritardom

Allora si può fare... Voglio valutare se questo con cono da 25mm o un altro con cono 20mm...

Con cono 20 cosa c'è di valido?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il venditore mi ha proposto di cambiare l'ets che mi ha venduto con un tameni cono 20, con l'aggiunta di altri 45€ circa.

Cosa faccio?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

io rimarrei sempre sull'ets

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
1 ora fa, nordy ha scritto:

io rimarrei sempre sull'ets

 

Mi conviene sistemare quello che mi hanno venduto con una passata al tornio?

Sennò vado direttamente di amt178 visto che mi consigliate sempre l'ets... 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

se hai la possibilità del tornio modificalo tu altrimenti io me lo farei sostituire con uno identico ma messo bene

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
20 ore fa, nordy ha scritto:

se hai la possibilità del tornio modificalo tu altrimenti io me lo farei sostituire con uno identico ma messo bene

Ho accettato il tuo consiglio, sinceramente ero molto indirizzato verso l'amt 178, ma poi ho detto perché non provare a sistemarlo? 

Un po' di carta telata, un test con il comparatore ed ora è tutto ok! :-D c'è solo una piccola ammaccatura sul lato frizione, ma credo o almeno spero che non dovrebbe compromettere la tenuta... Vedremo :M

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

per me hai fatto la scelta migliore, poi è anche bello sistemarsi le cose da se ;)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
17 minuti fa, nordy ha scritto:

per me hai fatto la scelta migliore, poi è anche bello sistemarsi le cose da se ;)

Dire che me lo sono fatto da me non è proprio corretto, per fare le cose per bene sono andato dal mio amico tornitore che mi ha fatto fare tutto a me al tornio perché lui era un po' indaffarato, poi mi dato una mano a sistemare il comparatore e abbiamo dato una controllata...

Per quanto riguarda la piccola ammaccatura, intendo il piccolo solco che si vede nelle foto che ho postato prima, spero solo che non comprometta la tenuta, infatti per sicurezza dal lato frizione lascerò il labbro della valvola mezzo millimetro più largo.

Poi per misurare le fasi aspetto ancora il mio amico che mi da una spianata, per ora è molto indaffarato e non mi sembra giusto mettergli fretta. 

Modificato da ilovespecial

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ragazzi, ieri mi sa tanto che ho dato qualche colpo di lima in più :fiu... Perché era un po storta, sistema di qua, sistema di la  questo è il risultato... Che faccio? Provo la tenuta così, metto un po di bicomponente o faccio saldare? 

Ancora mi è rimasto da lavorare sopra e dare una rifinita.

P_20170516_170730_1_HDR_p.jpg

P_20170516_170544_1_p.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Prova se tiene! Nella parte bassa hai un po' esagerato, per la parte sopra puoi togliere ancora come la parte verso la frizione lasciando un millimetro e mezzo.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
19 minuti fa, fagio 72 ha scritto:

Prova se tiene! Nella parte bassa hai un po' esagerato, per la parte sopra puoi togliere ancora come la parte verso la frizione lasciando un millimetro e mezzo.

Sopra così va bene? O vado un altro po?

Comunque per stare sicuro sotto lo metto un po di bicomponente?

Rimane da lavorare lateralmente e poi rifinire...

P_20170516_174324_1_p.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Sopra va bene! Adesso fai un po' lato frizione e poi prova la tenuta

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
13 ore fa, fagio 72 ha scritto:

Sopra va bene! Adesso fai un po' lato frizione e poi prova la tenuta

Lavorato anche lato frizione (più tardi posto la foto), per la prova di tenuta ho usato un olio motore minerale 10w/40 e in 35 minuti è sceso di 4mm...

Potrebbe anche andare certo, ma in un motore a valvola la tenuta è importantissima, soprattutto per le prestazioni. Vorrei provare a fare una cosa: mettere un po di bicomponente verde intorno alla valvola, successivamente mettere un po d'olio nella spalla dell'albero e inserire l'albero nel cuscinetto lato frizione, facendo si che la spalla modelli lo stucco, e l'olio lasci un po di tolleranza tra stucco e albero... Dopo qualche oretta togliere l'albero, e dopo 24 ore togliere lo stucco in più con la lima o il fresino. Cosa ne pensate? Terrebbe o no? Io penso che se regge nei travasi che prende delle belle botte di pressione dovrebbe resistere anche sulla valvola...

Modificato da ilovespecial

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.




×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!