Vai al contenuto

Messaggi consigliati

ciao vespa zirri

 

la storia di mettere le "h " lo fai apposta vero?

  • Like 2

In ogni agglomerato umano c'è sempre la figura funesta dell'organizzatore di manifestazioni ricreative

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Può darsi che la fa apposta....Ma ti interessa più dargli una mano...O sapere se la fa happosta?

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Houselover asssolutamente no non faccio apposta avrò sbagliato perchè lo dovrei fare apposta che motivo avrei???? poi se capita che faccio qualche errore pasinza non sono laureato è non mi e mai piaciuta la scuola la terza media lo presa serale è non me vergogno

Modificato da Vespa zirri

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Dopo aver messo i paraoli lato volano è frizzione il terzo paraolio un po più grande di quello del lato volano fove va messo? Ancora devo imparare nolto chiedo un po di pasienza

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Guardati i video di vespe e motori su youtube e puoi vedere un sacco di cose...

 

Officina palli aveva una guida allo smontaggio...

 

Anche noi nelle guide tecniche abbiamo quella sulle frizioni, su come misurare e su come regolare al meglio l'anticipo dell'accensione

 

Trovi un sacco di cose che è meglio leggere prima di lavorare ;)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Mckenzie infatti adesso sono abbastanza attento è leggo con calma allora il motore lo chiuso mi ero sbagliato a quanto pare per il discorso della misura dei cuscinetti, ma adesso l'albero è bloccato gira con molta fatica questultimo è nuovo di scatola, faccio presente che dopo aver inserito l'albero nel carter volano con spessore avvittandolo fino a quando è entrato girava bene ma aveva un poco di gico se lo muovevo questione di decimi cosa può essere spero di essere stato chiaro o il motore sotto mano spero di finirlo oggi

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Finalmente missione compiuta. Qualche colpo di assestamento e tutto e andato al suo posto domani spero di metterlo in moto. Grazie a tutti per aver collaborato ad aiutarmi. Ciao a tutti

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Sto avendo un esaurimento nervoso non passa corrente come devo fare ho regolato l'anticipo è puntine ad occhio seguendo i consigli di questo forum e vari video ma niente da fare toccando con la mano il filo della candela e i fili dello statore passa come se il mio corpo fungesse di massa non capisco perchè normale non passa spero che mi aiutate grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Cioè se metti la candela sulla pipetta e la tieni a massa sul motore (con la pipetta schermata) e spedivellando non fa scintilla alcuna?

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao Mckenzie si esatto è propio cosi però se io tengo la candela in mano attaccata alla pipetta, è metto una mano sul telaio la sento passare ma leggera.. se tolgo la mano dal telaio è tengo la candela in mano sempre collegata alla pipetta non passa corrente come è possibile??

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

O la fase non è a posto, oppure devi cambiare il condensatore/puntine/bobina...vai per esclusione.....


" E' tutto calcolato ma non funziona niente"

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Le puntine le ho messe nuove il condensatore no pochi mesi fa in una vespa che poi ho venduto così comera mi è successo la stessa cosa li avevo cambiato anche il condensatore ma sensa riuscire ad accenderla

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Controlla che lo statore sia bene a massa... e che non abbia fili marci o in corto.

Stacca l'impianto elettrico dalla scatolina contatti e metti il nero a massa sul braccio motore tipo fissato alla vite che tiene la scatolina dei contatti.

 

Prova di nuovo... e vedi cosa succede...

 

Riprendi bene le misure con il blocca pistone ed il goniometro e rifai i riferimenti

Poi con pazienza stacchi le puntine e provi a vedere se i segni coincidono con l'apertura o se devi sistemare qualcosa...

Poi apri bene le puntine anche 0.4 abbondanti.

 

Devi essere sicuro di avere una candela buona

In fine se non funziona ancora quasi sicuro è il condensatore da cambiare il primo indiziato

 

Se proprio non risolvi prova a farti prestare una bobina o a sostituire anche quella... ma tienila come ultima ipotesi

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Dopo aver smontato la scatoletta o preso il filo nero che esche dallo statore è lo messo a massa nella vite dove va attaccata la scatoletta poi o preso il filo rosso che esche dallo statore è lo aggiunto assieme al filo della bobbina quello della massa dovrebbe essere no? Io faccio tutto ad occhio non ho il disco graduato regolo le puntinr aperte 0,4 prima del pms adesso la scintilla la fa ma molto piano quasi impercettibile a pelle

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Adesso la corrente passa o controllato tutti i fili e li o risaldati per bene nuovi ovviamente la vespa vuole accendere ma quando do uno due colpi e come se mi ritorna la prdalina in dietro da una specie di strattone come quando ce la marcia inserita non c'entra niente la fase?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

E' fuori fase di brutto a mio avviso

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Mamma mia ad occhio posso metterlo in fase? Comunque il mozzo della ruota non era stretto era abbastansa lendo il dado magari puoessere anche questo che fa scappare la marcia mi capitava su le mr

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ce lo fatta era propio fuori fase ho preso la guida da questo forum non ricordo l'utente o fatto tutto ad occhio o ruotato tutto lo statore in senso anti orario prima del pms poi o spostato avanti di 4 millimetri è o ritagliato una striscia di plastica dalla cocacola come spessimetro partita al primo colpo buon rumore considerando che lo momodificato tutto io per la prima volta domani la monto tutta grazie Mckenzie

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao a tutti potete aitarmi a fare la carburazione, 130 polini 5 travasi scarco alzato di due millimetri travasi lavorati collettore lamellare marmitta siluro amccenzione a puntine carburatro 24 phbl BD getto massimo 95 minimo 50 spillo 200 polverizzatore 70 la vespa va molto male scoppietta a dei vuoti e la candela è nera dunque risulta abbastansa grassa da dove comincio con i getti quale mi consigliate grazie carburatore senza filtro vorrei mettere la calza per evitare sporcizia

Modificato da Vespa zirri

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao scrivo quà per non aprire un'altro post dato che si tratta dello stesso motore. Dopo il vostro aiuto o risolto tutto il motore andava, pochi giorni fa mentre era acceso si è spento è non parte assolutamente le o pravate tutte anche un mio amico meccanico lo a visto mi a confermato che probalbirmente sia lo statore però se lo compro è non e quello cosa faccio. O il motore venduto perchè ne devo cominciare uno serio, dopo aver cambiato condenzatore è puntine niente la corrente non passa però la cosa che mi lascia perplesso è se metto una mano nella pedalina è una nel filo della bobbina arriva la corrente anche forte però se metto a massa il filo rosso e quello che esce dalla bobbina non passa niente insomma se moetto i fili correttamente non passa corrente ma se poggio la mano nella pedalina è una nel filo della bobbina arriva corrente. Sto uscendo pazzo il ragazzo vuole il motore come gle lo consegno così aiuto per favore

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.




×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!