Vai al contenuto
Vasco

ape 130 sbiellata o solo grippata?

Messaggi consigliati

ciao a tutti sono nuovo di questo forum, io ho un'ape 130 polini con 2000km, albero marzucchelli anticipato,rapporti 22/63, carburatore dell'orto da 19 e marmitta a espansione giannelli racing. l altro giorno stavo salendo da casa mia e mi si è inchiodata, pero subito dopo ho provato ad accenderla e andava anche bene!! pero il giorno dopo lo accesa e dava dei colpi primadi salire di giri, non teneva il minimo e fumava come una ciminiera.sapete dirmi cosa èsuccesso?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Ciao , in primis ti consiglio di togliere la candela e dare uno sguardo veloce , a carburazione come sei messo ? Olio nel cambio ne hai? Prova a verificare perché può essere che si è rovinato ip paraolio lato pignone e allora ti aspira olio del cambio e di conseguenza ti fa molto fumo e non va. Ad anticipo come sei messo? Se l ape su accende e no cammina prova a accertarti se la mezzaluna della frizione o del pignone sono integre.

Modificato da FLR96

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

avevo gia dato uno sguardo alla candela ed era tutta incraciata e quindi subito avevo pensato di aver grippato ma poi ha incominciato a fare colpi dal motore. quando riesco guardo l olio del cambio

comunque adesso che ho grippato sono indeciso su che GT metterci sotto al mio apino.voi cosa consigliate con la configurazione che ho adesso?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Prima guarda se hai grippato se e si , bisogna vedere il motivo, magari hai preso solo una scaldata. Verifica se ip motore senza candela gira bene, poi accertati che il paraolio lato frizione , come avevo accennato, sia integro,( penso che sia lui la causa di tutto ma bisogna accertarsi ) il motore quando ti ha fatto il problema si e spento di colpo o prima a iniziato a calare di giri per poi bloccarsi? Per stare sul sicuro ti direi di smontare la testa e vedere com'è il cilindro eventualmente lo sfili e vedi le condizioni del pistone. Comunque come hai tempo controlla l olio del cambio ( vedi anche se è mischiato con benzina ). La chiavetta del volano è integra ?

Modificato da FLR96

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

quando il motore si e incagliato ero in terza piena in salita comunque la porto dal meccanico e vedo cosa mi dice in quanto a cilindro e pistone.domani guardo l'olio e ti aggiorno

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

questo pomeriggio ho controllato l'olio ed era tutto a posto(a livello e non mischiato con benzina) quindi porto l'apino dal meccanico che mi ha detto che la testa del gt era allentato e lo scoppio rimbombava nella cuffia facendo quel rumore strano, quindi per fortuna niente di grave.

grazie comunque di tutto ;)

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!