Vai al contenuto

Messaggi consigliati

Ciao a tutti sono nuovo del forum e vorrei qualche consiglio.

Motore:

w force d58 preparato

albero dedicato

accensione digitale polini

34 whsb

marmitta Protti su misura  e tutto il resto..

Come mai solo a caldo facendo poi girare a mano sento il cigolio delle lamelle?

sono sicuro di questo perchè senza  non fa nulla.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite MatteoR87

Dalla tua descrizione non si capisce molto cosa intendi per "cigolio"...

Dovresti fare una descrizione piu dettagliata...della problematica..

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Amotore caldo ma spento ,schiacciando  amano la pedivella si sente appunto insieme ad ogni compressione questo rumore che come ripeto sono sicuro venga dal pacco lamellare.

Il motore non ha nessun problema urla davvero forte

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Hai provato a smontare il pacco lamellare? Credo che il problema sia altrove, cosa intendi per cigolio?
 


ancientart grazie di cuore,non servono spiegazioni...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Oggi ho ricontrollato,basta allentare le viti del pacco lamellare e il rumore sparisce,a questo punto mi chiedo che sia normale.. ma perche solo quando è caldo..

Ho controllato le lamelle e non ho trovato niente :roll:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Se il motore quando è in moto va bene e non fa rumori strani, meglio che non ti fai troppi problemi....le lamelle sono una entità strana che vivono di vita propria e quando il motore si scalda e tu fai girare a mano l'albero, i gas presenti dentro la manovella "stridono" sulle pareti delle lamelle e mescolandosi con un pò di miscela fanno quel rumore strano che tu senti, che assomiglia a quello di quando sposti una sedia lasciando le gambe appoggiate al pavimento....e più piano giri l'albero, più il rumore assomiglia ad uno sfiato....

 

Ciao :lol:

  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grazie  per la delucidazione rimonto e non ci penso più!! :M

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao a tutti sono nuovo del forum e vorrei qualche consiglio.

Motore:

w force d58 preparato

albero dedicato

accensione digitale polini

34 whsb

marmitta Protti su misura  e tutto il resto..

Come mai solo a caldo facendo poi girare a mano sento il cigolio delle lamelle?

sono sicuro di questo perchè senza  non fa nulla.

 

Ciao e benvenuto,ci dici cosa hai montato di primaria e cambio e come ti trovi?hai foto della marmitta?

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il cilindro è stato lavorato parecchio ,sopratutto lato aspirazione,la primaria 26/69 con cambio originale,accensione polini a rotore interno con 4 mappe impostabili,mentre per la marmitta posso dirti che passa dietro l'ammortizzatore,molto ben fatta, squish a 1  motore molto esplosivo fin dai bassi e la 4 corta per me non serve,purtroppo non l'ho fatto io; in precedenza avevo un falc d60 con traversino lamellare al carter molto ben fatto ma questo è un altra cosa.

ciao

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.




×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!