Vai al contenuto
Dany86

Strano problema di carburazione

Messaggi consigliati

Ciao a tutti, ho uno strano "difetto" di carburazione che mi sta facendo impazzire.

 

Il motore è questo:

POLINI evo 1 al carter, P&P.

carter raccordati alla travaseria con scalino del cilindro, valvola rimossa

albero ETS

lamellare polini con phbl24

marmitta polini evolution

27/69 + cambio originale

accensione polini a 24°

 

in pratica, sotto i 6000 giri non posso aprire tutto l'acceleratore, altrimenti la vespa borbotta e non prende giri. Se però parzializzo il gas e la accompagno oltre i 6000, ecco che mi lascia spalancare e si beve tutto il getto del massimo allungando fino al massimo senza mai "rattare" e senza incertezze.

Se mollo e rallento, scendendo sotto la soglia dei maledetti 6000, ecco che ricompare il difetto e non mi lascia riprendere giri senza dover per forza parzializzare...

 

il carburatore è configurato così:

phbl24as

max testati dal 98 al 125, non cambia nulla riguardo al difetto, lo fa sempre e comunque

spillo d22/d33 testati, disponibili altri numeri

polverizzatore as264

minimo 55 vite 2 giri

ghigliottina 40

provato sia con filtro rosso malossi che libero, non cambia.

 

Qualcuno che ha usato il 24 sul polini evo lamellare sa aiutarmi? grazie


BAN.gif

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao, ho avuto una configurazione identica, e pure lo stesso problema:

Le mie cause sono state più di una: spillo, candela, accensione ecc.

Puoi dirci se degli spilli che hai provato, hai provato anche le varie posizioni?

Io, oltre a risolvere anche le altre cose ho dovuto mettere una rondella sotto al seeger dello spillo, alla prima tacca.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Anche io avevo avevo questo problema, prova un getto del minimo più alto, 60-65

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao dany86....

L'anticipo l'hai controllato con strobo o solo allineato i riferimenti presenti sullo statore? A me è capitato di averli molto sballati con le accensioni polini.

Ciao

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Avevo lo stesso problemino. 130 polini ghisa a valvola più tutti i lavori del caso ai travasi e scarico e testata, 24 phbl ,acc. Vespa hp, e marmitta steel. Getto max 105, minimo 50, d22 alla 2a tacca ed aq264. Se davo metá gas saliva in un attimo e poi l altra metá durante.. se davo tutto il gas avevo il difetto che tendeva quasi ad imbrodarsi. Dopo varie prove e cambiamenti di tutti i componenti sono passato al 28!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

spilli provati quelli scritti, d22 e 33, nonostante siano molto diversi non cambia il risultato. se la accompagno sale di giri, se apro tutto si imbroda e addio...

 

anticipo a 24° con strobo, dei riferimenti mi fido poco anche io...

già provato un'altra accensione, nulla da fare.

cambiato candela, idem

getti del max provati in ogni salsa, nulla da fare...

 

consigli?


BAN.gif

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite tecnofalc
Inviata (modificato)

cpcpcpcpcpcpcpcpcpcpcpcpcpcpcpcpcpcpcp pollini e tagli la tiesta al toros...basta quei vecchi phbl ostrega... :laugh:1:M

Modificato da robertoromano
  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite Scr@mble

Il galleggiante, Dany, è a posto ?

 

Hai controllato se è alla giusta altezza, come da tabella dell'orto?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ma d22 e d33 hai ingrassato la carburazione ai medi , visto che il diametro finale del d33 è minore. Prova un d25


Vespa%20x%20logo%20mini2.jpglogo.gif

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Come si regolano le altezze dei galleggianti?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite Scr@mble

Come si regolano le altezze dei galleggianti?

Secondo questo schema dell'orto:

post-2128-0-93430500-1459229283_thumb.jpg

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao a tutti, si, i controlli consigliati li ho fatti già tutti purtroppo... spilli ne ho provati vari ma nessuno mi cambia questo comportamento anomalo...


BAN.gif

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

mi intrometto perchè sto affrontando anch io questo problema su un polini evo con configurazione molto simile,dopo la prima metà di gas se apro di colpo tira indietro borbottando leggermente,e solo parzializzando prende tutti i giri,ma con molta pazienza,dopo scrivo la configurazione del mio carburatore,però escludo difetti particolari perchè lo stesso carburatore andava benissimo una settimana fa su un 75 dr.

 

aggiungo che il mio motore è a valvola,prima montavo collettore lamellare con carburatore 28 e il difetto era ancora più marcato,adesso ho provato il phbl 24 con collettore originale proprio per vedere se il problema era li ma è migliorato molto poco.

 

 

escludo anch io l'accensione,ho una pinasco flytech misurata a strobo ma da lo  stesso  difetto con delle puntine collaudatissime,tuttavia non  credo possa centrare in qualche modo lo spillo,a quelle aperture dovremmo essere già al di fuori dell area influenzata dallo spillo,lavora solo il max,giusto?

 

anche per quanto riguarda il getto del minimo non dovrebbero esserci dubbi,per lo stesso motivo...

Modificato da motorsport

cacciatore buono?solo quello morto.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Io alla fine ho risolto montando un CP 24 polini...


BAN.gif

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!