Vai al contenuto
Geronimo

Pregi & difetti

Messaggi consigliati

Ecco un'analisi un po' più tecnica che magari trova un possibile problema... non sempre si può accusare il montaggio (non tanto come lo si monta, ma le condizioni in cui lavora).

 

Mi sa che sarà dura trovare una soluzione... prova a confrontarti con altri duecentisti, ma se non hanno avuto rotture sarà dura avere un consiglio efficacie :fiu


Cacciato dallo staff di Et3 senza una parola da parte della nuova gestione, spero almeno gli utenti abbiano apprezzato il mio impegno.

Ora su www.2tempi.it sono disponibile con tutti come sempre ;)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ma è un yss o sbaglio?

sembrerebbe proprio di si....  :-(


Coca cosa??? Chi non Vespa più si fa le pere!!! :lsc

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non sbagli, ma ormai ho capito che non vuol dire niente ,altri hanno avuto la stessa sorte con una marca ben più blasonata

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Fede perdonami ma non vedo nessuna utilità a fare un post e non scrivere le marche di cui si parla

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Pure a me' si era spezzato il filetto dell'amortizzatore

Ma non ho mai dato colpa al l'esecuzione di lavorazione dello stelo perché mi si era incrinata leggermente la battuta d'appoggio del silent di fissaggio

Quindi lavorava disassato

Ho risolto facendomi una piastrina di riporto con un uniball , in modo che l'ammortizzatore lavorando si trova sempre il suo centro lineare

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Dovrebbero/potrebbero lavorare anche disassati di un cm. e reggere lo stesso!

  • Like 1

Se qualcuno vedesse i miei mezzi prima di incontrarmi capirebbe esattamente con chi ha a che fare.

 

....COME DIVERTIRSI ALLA GUIDA, SPAVENTANDO I PIVELLI.....

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite Scr@mble

Successa la stessa cosa domenica scorsa a mio fratello....

C'e' mancato poco, che si facesse veramente male....

La marca devo farmela dire, poi la scrivo.

post-2128-0-95052900-1467954102_thumb.jpg

post-2128-0-15206300-1467954197_thumb.jpg

post-2128-0-51837800-1467954425_thumb.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Li si è schiantato il cappelletto e la molla è diventata libera ... Sembra essere un altro Carbone (cif = carbone)

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite Scr@mble

Li si è schiantato il cappelletto e la molla è diventata libera ... Sembra essere un altro Carbone (cif = carbone)

 

Pensare che mio fratello pesa 70 kg.....

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Come tutta la roba vecchia!! Era fatta per durare. Ora invece è fatta per in....e!

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Pure a me' si era spezzato il filetto dell'amortizzatore Ma non ho mai dato colpa al l'esecuzione di lavorazione dello stelo perché mi si era incrinata leggermente la battuta d'appoggio del silent di fissaggio Quindi lavorava disassato Ho risolto facendomi una piastrina di riporto con un uniball , in modo che l'ammortizzatore lavorando si trova sempre il suo centro lineare

Hai una foto del lavoro?

 

Ciao!!


banksycops200x200.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Riciclo la foto dell'utente Jjlester_74 siccome mi è successa la stessa idendica cosa.

 

Coppia di carter ORIGINALI PIAGGIO, comprati nuovi nel 2006 causa rottura di quelli vecchi in seguito a caduta.

Pochi mesi dopo mi si è SFILATO il perno su cui ruota l'ingranaggio del miscelatore.

 

Si è inchiodato tutto, meno male che ero appena partito al semaforo, non avevo fatto manco in tempo a mettere la seconda.

Fosse successo cento metri dopo mi sarei fatto tanta tanta ma tanta bua.

 

 

post-365-0-19380500-1469084652_thumb.jpg


banksycops200x200.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite Scr@mble
Questo è quello che ho riscontrato io, dopo circa 6000 km, in seguito ad un anomalo gioco nel banco del mio motore.

Ho aperto i carter ed ho scoperto che il cuscinetto lato frizione entra ed esce a mano.

Non avendo un micrometro, non ho potuto misurare la tolleranza, ma ho provato con altri cuscinetti (NUOVI) al fine di escludere eventuali difetti di essi.

Io uso sempre cuscinetti di marca (SKF, FAG o SIP) e li inserisco scaldando leggermente la sede con un phon da carrozziere, procedura che faccio da una vita e mai mi ha dato problemi.

Con i carter Piaggio, ho fatto anche 10/12 cambi di quel cuscinetto e mai un problema.

Da un controllo approfondito, si è inoltre riscontrato pure un gioco assiale di 3 decimi, che mi ha costretto a spessorare il cuscinetto stesso, per metterlo bene a pacco con il seger di chiusura.

 

 

Ecco un breve video....

 


  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Riciclo la foto dell'utente Jjlester_74 siccome mi è successa la stessa idendica cosa.

 

Coppia di carter ORIGINALI PIAGGIO, comprati nuovi nel 2006 causa rottura di quelli vecchi in seguito a caduta.

Pochi mesi dopo mi si è SFILATO il perno su cui ruota l'ingranaggio del miscelatore.

 

Si è inchiodato tutto, meno male che ero appena partito al semaforo, non avevo fatto manco in tempo a mettere la seconda.

Fosse successo cento metri dopo mi sarei fatto tanta tanta ma tanta bua.

Che frizione montavi su quel motore?


10383890_778748795490668_5782456587077060194_n.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Che frizione montavi su quel motore?

Originale 8 molle (px MY)

 

Ma penso che la frizione c'entri poco.

 

Questo è quello che ho riscontrato io, dopo circa 6000 km, in seguito ad un anomalo gioco nel banco del mio motore.
Ho aperto i carter ed ho scoperto che il cuscinetto lato frizione entra ed esce a mano.
Non avendo un micrometro, non ho potuto misurare la tolleranza, ma ho provato con altri cuscinetti (NUOVI) al fine di escludere eventuali difetti di essi.
Io uso sempre cuscinetti di marca (SKF, FAG o SIP) e li inserisco scaldando leggermente la sede con un phon da carrozziere, procedura che faccio da una vita e mai mi ha dato problemi.
Con i carter Piaggio, ho fatto anche 10/12 cambi di quel cuscinetto e mai un problema.
Da un controllo approfondito, si è inoltre riscontrato pure un gioco assiale di 3 decimi, che mi ha costretto a spessorare il cuscinetto stesso, per metterlo bene a pacco con il seger di chiusura.
 
 
Ecco un breve video....
 

 

 

Carter Pinasco?


banksycops200x200.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite Scr@mble

Carter Pinasco?

 

 

Affermativo

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Riciclo la foto dell'utente Jjlester_74 siccome mi è successa la stessa idendica cosa.

 

Coppia di carter ORIGINALI PIAGGIO, comprati nuovi nel 2006 causa rottura di quelli vecchi in seguito a caduta.

Pochi mesi dopo mi si è SFILATO il perno su cui ruota l'ingranaggio del miscelatore.

 

Si è inchiodato tutto, meno male che ero appena partito al semaforo, non avevo fatto manco in tempo a mettere la seconda.

Fosse successo cento metri dopo mi sarei fatto tanta tanta ma tanta bua.

successe anche a me con il P200E originalissimo

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Originale 8 molle (px MY)

 

Ma penso che la frizione c'entri poco.

 

Te lo chiedevo perchè anche io sul VLX2M (px151 2004) di un amico ho visto la stessa cosa...perno libero, e ultimo disco della 8 molle con il segno lucido di come il perno ci sfregava su...quindi mi sa che è un problema congenito...ho pensato, a parte che così c'è comunicazione tra carter pompa e frizione/marce, con questo cazzillo che seguendo la pressione va su e giù  :conf  ma soprattutto, se ci metti una 6 molle ti ci si punta subito il cestello, perchè mi ricordo che il segno era molto vicino al bordo sulla 8 molle...Io ho ancora il motore da sistemare, cosa mi consigliate di fare?  :pray

Modificato da _Desmond_

10383890_778748795490668_5782456587077060194_n.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Zuera 2016

PX equipaggiato con M1X del francese Team La Drouille

Albero Pinasco

La questione è stata segnalata a Pinasco tramite mail (ho fatto da interprete/traduttore) ma siamo ancora in attesa di un loro riscontro

 

 

post-8674-0-97464800-1469094352_thumb.jpg

  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.




×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!