Vai al contenuto

Archiviata

Questa discussione è archiviata ed è chiusa alle risposte.

Carto97

problema frizione ape

Messaggi consigliati

ciao a tutti ho appena chiuso un 102 con campana originale ma fa una cosa stranissima,prima e seconda tutto ok poi terza e quarta slitta la frizione e se le tiri a un certo punto da un colpo come se saltassero degli ingranaggi...cosa può essere?grazie in anticipo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Per il fatto che slitta la frizione se il montaggio è stato fatto con le giuste precauzioni è questione di registro . Il problema dei salti lo fa con tutte le marce? Prova ad alzarla e fai girare le ruote vedi se noti qualcosa.

Hai controllato se hai schiavettato?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Per il fatto che slitta la frizione se il montaggio è stato fatto con le giuste precauzioni è questione di registro . Il problema dei salti lo fa con tutte le marce? Prova ad alzarla e fai girare le ruote vedi se noti qualcosa.

Hai controllato se hai schiavettato?

risolto si era leggermente allentato il dado e la frizione non slitta piu avendo messo la molla rinforzata grazie ;)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!