Vai al contenuto
FULCRUM

pareri configurazione Falc 60x54 singolo lam. Al GT

Messaggi consigliati

Tocca andare a tentoni, non c'è nessun riferimento. Questa sera provo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Tocca andare a tentoni, non c'è nessun riferimento. Questa sera provo

 

ma e andare sul sicuro controllando con una stroboscopica? perlomeno sei sicuro di non andare alla cieca e rischiare di far danni per niente

  • Like 1

Lovi

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Se non parte,comunque,la lampada non si può usare :D

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Se non parte,comunque,la lampada non si può usare :D

 

Davvero? ed è così con tutte? io ne ho una ma mi pare che vada indipendentemente dal fatto che la vespa sia accesa o meno, anche perchè essendo sotto batteria dall'impianto dovrebbe solo captare il segnale della scintilla. O sbaglio?


Lovi

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Davvero? ed è così con tutte? io ne ho una ma mi pare che vada indipendentemente dal fatto che la vespa sia accesa o meno, anche perchè essendo sotto batteria dall'impianto dovrebbe solo captare il segnale della scintilla. O sbaglio?

Che si accende con la batteria sì,ma se il motore non gira non vedi la tacca che segni sul volano.Cioè se devi fare es. 19° prima del PMS a 3000 rpm ma il motore non gira,non puoi vederlo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Esatto, ho la strobo, ma col motore spento è dura usarla.

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho provato la strobo girando con la pedalina, ebbene, funziona anche a bassi giri. Ho messo l'anticipo a 24° ma il motore non parte ancora, a sto punto non so cosa possa avere. Direi che posso tranquillamente darmi all'ippica.

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Giusto per dirne una,sarà improbabile ma te la dico...Ad una delle milleeottocento aperture del mio blocco motore comprai come al solito il kit paraoli imbustati cif-corteco blu-completi di oring e li monto.Chiudo il blocco,monto tutto e il motore non parte.Lo rivolto come un calzino fino ad accorgermi che il paraolio lato frizione era tipo 24,7x47x7 anzichè 22,7x47x7quindi non teneva nulla...Parliamo di un kit paraoli completo comprato nuovo imbustato che ho aperto personalmente...C'era stato un problema in fase di confezionamento...

Vedi se hai corrente,se bagna la candela...Eventualmente prova col classico metodo di una siringata nel cilindro con pistone al pms...Se non parte tieni come ultima eventualità anche questa che ti ho detto

Buona fortuna!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

In effetti ho avuto qualche rogna con i paraoli md racing. Questa sera guardo bene.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

In effetti ho avuto qualche rogna con i paraoli md racing. Questa sera guardo bene.

per precisare, i paraoli non li produce lui in casa, di che rogne parli?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ovvio che non li produce lui. Erano molto duri da inserire, uno ho dovuto buttarlo via. Ne ho presi una coppia in viton in utensileria di ricambio, questa sera li provo.

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il falco ha finalmente ruggito! Cambiato il paraolio lato frizione, messo un po' di benzina, mezza pedalata ed era in moto.

  • Like 4

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il falco ha finalmente ruggito! Cambiato il paraolio lato frizione, messo un po' di benzina, mezza pedalata ed era in moto.

Azz...Quindi hai dovuto riaprire...Bella rogna...Praticamente ti è capitato il peggio che potesse capitarti :D

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Carter quattrini per fortuna! 10 minuti scarsi di lavoro

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho provato la vespa. Ha un tiro da paura, in sottocoppia spinge tutte le marce senza esitazione. Ora sotto con la messa a punto, ne ha bisogno!

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Per montare la falc piccola sui carter quattrini ho dovuto fare una bozza in zona albero ruota, invece il rapido plc lo ho montato sul pwk con 2 spessori in ottone.post-7251-0-09172100-1489950356_thumb.jpg

  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il setting di base del 36 è questo:

-max 172

-min 40

-spillo n8rj alla seconda tacca

-valvola gas n°6

Così risulta grassa di passaggio, prima di abbassare lo spillo del tutto voglio provare il min da 38. Poi ho un'altra valvola gas sempre n°6 che volevo portare a 7 per prova.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho messo il minimo da 35, il motore ha cambiato completamente faccia. In terza la ruota anteriore galleggia, è impressionante come ti spinge in avanti!

 

Unica pecca per il momento è il selettore pk, questa sera ho rotto un cavo del cambio sul manubrio. Già era conciato male, ma ora con la manopola che deve fare molta più corsa ho paura che dureranno poco.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Che problemi ti da il selettore pk?

Io ho sempre avuto tutti blocchi pk,tranne il muletto che ho sotto ora che è un V5A1M logo quadro,col selettore tipo vecchio.Mai tranciato corde del cambio col pk,io ho manubrio et3,Unica pecca hai la 4° un po' bassa ma niente di eccezionale.Con quello modello ''vecchio'' che ho ora mi trovo molto peggio,beccare la folle è un'impresa,e a volte si sbagliano anche le altre marce.Il selettore pk è il migliore,se hai problemi il problema è da un'altra parte.

Io quando vedo che non sono più in buone condizioni sfilo le guaine e le cambio,le corde praticamente ogni volta che stacco il blocco motore le sostituisco.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Il problema è che per riuscire a far entrare la quarta ho dovuto regolare la manopola in modo che quando il cambio è in folle il pallino sia circa sulla prima.

Quindi in prima una delle 2 cordine fa un angolo eccessivo.

Modificato da FULCRUM

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il problema è che per riuscire a far entrare la quarta ho dovuto regolare la manopola in modo che quando il cambio è in folle il pallino sia circa sulla prima.

 

 

Successo anche a me e mi faceva schifo oltre ad essere brutto esteticamente....

Però dai un occhio qua: https://www.et3.it/topic/67963-forcella-cambio-pk-da-modificare/


" E' tutto calcolato ma non funziona niente"

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

In alternativa c'è la camma drt.

 

Ma su carter quattrini lavora bene il selettore pk ?

Forse lavorano male i fili.

Modificato da 130 special

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Il problema è sul manubrio, sul carter i fili lavorano bene. Prima di fare il lavoro che hai fatto tu, bergo, provo a rifare la camma sul manubrio coi fori spostati verso l'alto in stile drt.

Il fatto che le marce siano spostate non mi da molto fastidio, quello che vorrei risolvere è l'angolo dei cavi.post-7251-0-23629600-1490182488_thumb.jpg

Modificato da FULCRUM
  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Come ti trovi? Mi sapresti dire il diametro esterno? Dove corrono i fili per capirci.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!