Vai al contenuto

Archiviata

Questa discussione è archiviata ed è chiusa alle risposte.

muttley

E ora di ri dare vita al gopro

Messaggi consigliati

Ospite tecnofalc

caspita della motoplat filo nero/variabile allora è vero...saran passati almeno 8/9 anni :M  quindi ritarda 10° allora...mica male

 

ok...beh dai se passi finalmente al lamellare va molto di più :laugh  :P  dai eh che si dice così...comunque le prove col valvolazzo son mica male ;-)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

 Hai ragione se non altro non va di meno ... forse hahaha , e hai ragione sulla bobina ,  comunque dati di ritardo indicativi , o misurato il volano ,steso un metro e fatto e fatto 3 segni col pennarello 0°-10°-20°-30°dunque poco professionale ma mi sembra ritardi molto .

Pero Alberto tu che sei un attento di questi particolari ti vorrei chiedere : la bobina ha 2 fili e li no problem avevo mantenuto i faston , uno e grosso l'altro è piccolo , a quello grosso e graffato un secondo filo (viola) a suo tempo tagliato , o detto è lo spegnimento , ma mettendolo a massa si vede un piccolo contatto ma non spegne .

Sai per caso se va a massa o era per il contagiri ? non vorrei che adesso funziona ed usandola un po' la brucio perché manca una massa ....

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite tecnofalc

eeeh poco profi mica tanto perchè poi i tuoi motorelli viaggiano

 

caspita vero c'è quel filo piccolo in più in uscita dalla bobina ma escludo sia lo staccamassa perchè le bobine più vecchie cavo rosso o arancione quel cavetto non ce l'hanno e a massa ci pensava l'impianto elettrico della moto, piuttosto è come hai quasi capito il filo del contagiri, infatti era come dire prerogativa delle versioni di accensione più avanzate come appunto le variabili ad avere quel filo rpm....in pratica chi legge quel filo dovrebbe essere o il suo contagiri motoplat o il krober sfondo nero numeri bianchi forma rettangolare, roba anni '70...se non ricordo male eh che son diversi anni fa che ci sapevo ste cose...comuqnue basta isolarlo e stop non gli fa nulla all'accensione...se mi posso permettere, fai attenzione se saldi il telaio che  si sballa come nulla, vabbè qualsiasi accensione alle scariche di una saldatrice può saltare come nulla però io feci fuori uno statore come il tuo perchè saldando sulla moto non ricordo cosa poi si era guastata, si avviava ma pocio prima della apertura rave andava in crisi scoppiettava ecc..insomma un calvario poi trovai uno di Udine che diceva te la sistemo pagai soldoni ma dopo poco è tornata a far quello scherzo = soldoni spesi per nulla...

 

vabbè un remember motoplativo :-o


piuttosto hai scoperto cosa era quel rumore?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

E lo sapevo del saldare , ho un po' la fobia e un problema anche per altre accensioni , se si puo meglio toglierla ,o al massimo mi avevano detto mettere la massa vicinissimo a dove si salda .

Il rumore che senti penso fosse il compressore che come l'ho lasciato al minimo lo raffreddato un po' con la pistola , il calo c'è stato all'ultima accelerata infatti come me ne son accorto ho lasciato ,  non ha  rumori prende solo + spompo , se fosse stato il volano lo avrei visto perché oltre alla testa o tolto anche quello che era apposto .... non ho sfilato il cilindro ma son sicuro che la tenuta valvola che se ne è andata dallo scarico  :-(

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite tecnofalc

novità?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

I tacchini ingrassano

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Usato poco ,erogazione molto esplosiva , la rapportatura è stra corta dunque non ha problemi  , peccato per la tenuta valvola bisognerebbe ci perdessi altro tempo per metterlo apposto ,o lamellare ,perché cosi come và ora il piccolo non riesce ad usarlo.... quando và in coppia si spaventa :M  .

Condividi questo messaggio


Link al messaggio
Condividi su altri siti



×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!