Vai al contenuto

Archiviata

Questa discussione è archiviata ed è chiusa alle risposte.

Ape102

ape che non sale di giri

Messaggi consigliati

Salve a tutti. Ho appena restaurato un ape da capo a fondo, riaprendo il blocco cambiando cuscinetti paraoli guarnizioni ecc. Monto un 102 polini, scarico allargato e carter raccordati, collettore lamellare vespa da 24 con carburatore 18/16 getto max 75 min 50, campana 18. Ho un problema che mi rompe da stamattina. Vado a riprendere l'ape che durante il rimontaggio del tutto, non andava la frizione. Lo porto dal meccanico che me la mette apposto. Lo vado a riprendere e l'ape.a folle prende i giri, mentre appena lascio la frizione non prende mai mai mai i giri. Tanto per farvi capire in una piana di 5km ho messo la 4 due volte e mi ha toccato scalare e sulla salita di casa mia che non e esageratissima(prima avevo il 115 malossi scaldato e finito e venivo su in 3a piena), andavo su in prima e mi ha toccato aprire lo sportello e spingere col piede per riuscire a fare la salita. Cosa potrebbe essere? Aiutatemi per favore!! L'ape a folle prende i giri ma con le marce proprio zero. Cosa può essere? Domandatemi tutto per maggiori informazioni.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ah, premetto che l'ape ha camminato per la prima volta dopo il cambio del gt, dal meccanico e la seconda volta quella detta precedentemente. Questa e la seconda volta che cammina.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ah un'altra cosa. Mentre spingevo col piede fuori, l'ape cominciava a salire di giri.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

In primis elimina quel carburatore dopo tutti i lavori che hai fatto è piccolo, monta un bel 24 .Siccome hai montato il lamellare la valvola è stata asportata completamente? Come sei messo con l anticipo d accensione? Suppongo che per montare il 18-16 su collettore da 24 tu hai fatto un collettore artigianale, allora sorge la domanda : Sei sicuri che dal collettore non aspira aria ?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Si, la valvola é stata asportata completamente. Cosa intendi per anticipo accensione?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Quando scocca la scintilla della candela, guarda nella sezione guide tecniche troverai un ottima guida su come fare impostarlo bene, si regola girando il piatto statore e ti servono 2 semplici attrezzi : Un bloccapistone e una pistola stroboscopica ( che il tuo meccanico di sicuro avrà)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non ho toccato niente di questo genere, quindi é normale credo non sia anticipata dato che l'ho rimontato con la fasatura che c'era prima. Comunque domani provo un 25 che ce l'ho a portata di mano. Altrimenti oltre al carburatore, cosa potrebbe essere. A me sembra un problema di corrente, pero ditemi voi.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Prova a smontare il volano e ruotare il piatto statore in senso antiorario di 3 mm vedi se migliora, ( di prima i giri salgono bene o è morta?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

È morta anche la prima!In piana prende i giri dopo un po, mentre in salita devo spingere col piede fuori

Ovviamente acceleratore aperto al massimo.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ah be allora rivedi bene l anticipo può essere che è ritardata al massimo , perché pure se era lunga la primaria ( non lo è ) in prima doveva muoversi considerando i rapporti Dell ape , e poi la 18/67 la tiri con 102 su ape:) che fasi hai dato al gt , lo hai basettato per rifasarlo? Se si hai rivisto lo squish potrebbe essere che hai un calore di quest ultimo alto:) e poi perché hai rifasato il gt su ape ti serve coppia in basso al massimo allargavi lo scarico ma vabbè ormai il lavoro e fatto , che marmitta ci hai abbinato?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Domani provo il 25 e vedo come va. Sicuro che un 25 phbl con il 102 non si affoghi?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ah be allora rivedi bene l anticipo può essere che è ritardata al massimo , perché pure se era lunga la primaria ( non lo è ) in prima doveva muoversi considerando i rapporti Dell ape , e poi la 18/67 la tiri con 102 su ape:) che fasi hai dato al gt , lo hai basettato per rifasarlo? Se si hai rivisto lo squish potrebbe essere che hai un calore di quest ultimo alto:) e poi perché hai rifasato il gt su ape ti serve coppia in basso al massimo allargavi lo scarico ma vabbè ormai il lavoro e fatto , che marmitta ci hai abbinato?

Monto una leovince. Comunque sul gt e stato fatto lo squish. Tornito il cilindro di 0.6 , senza guarnizione testata. Quindi mi consigli di anticipare di 3 mm l'accensione?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Si per provare se migliora anticipala , se migliora poi procedi con la regolazione con la pistola stroboscopica, se i lavori sono fatti bene il 25 ci sta e come :)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ma devo per forza avere sta pistola? Non posso girare lo statore svitando le viti e riavvitandole??

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Per provare lo puoi fare, ma un cattivo valorale fa danni seri, quindi si per impostare il valore d accensione corretto ti serve la stroboscopica, comunque prova come ti ho detto e vedi

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Quindi tolgo il volano, svito lo statore, lo anticipo di 3mm, riavvito statore, volano e parto?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Esatto , per anticipare devi ruotarlo in senso antiorario, come punto di riferimento datti una lineetta r da li di sposti di 3 mm:)

Puoi postare in video di come prende i giri da ferma ?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Domani se ce la fo te lo mando, ma da ferma con il 18/16 e un 75 max li prende i giri., pure abbastanza bene!

Prima domani provo il 25, poi in caso provo questo!!

Consiglio sui getti max col 25??

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

All inizio provalo con la configurazione sua originale , poi vedi cosa richiede il motore, comunque anche con 18-16 di prima doveva andare , imposta prima l anticipo e vedi.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Sicuro che non aspira aria da qualche parte,Nell foto si vede una goccia per terra è olio o benzina? I giri da ferma scendono bene oppure ci mette un pochino a scendere? Poi, non c entra niente con il problema, ma dietro su mede il cavetto di massa libero andrebbe attaccato alla vite del coprivolano

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Hai detto che hai rivisto lo squish, che valore hai impostato? Sembra stupido ma , il pistone l hai montato dal verso giusto?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Mi viene da pensare, ma sembra strano , siccome hai rifasato il gt e di conseguenza hai spostato la coppia in alto può essere che ora la primari che hai risulta lunga considerando che come dici tu da ferma i giri salgono bene e quando molli la frizione è morta, ma vabbè questo possibile problema lasciamolo per ultimo , ora vedi se anticipando l accensione migliora e facci sapere:)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Hai detto che hai rivisto lo squish, che valore hai impostato? Sembra stupido ma , il pistone l hai montato dal verso giusto?

per lo squish è stato tornito il cilindro di 0.6 e senza guarnizione testata.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Sicuro che non aspira aria da qualche parte,Nell foto si vede una goccia per terra è olio o benzina? I giri da ferma scendono bene oppure ci mette un pochino a scendere? Poi, non c entra niente con il problema, ma dietro su mede il cavetto di massa libero andrebbe attaccato alla vite del coprivolano

non penso che aspiri aria da nessuna parte anche perche il collettore me l'ha riguardato il meccanico. La goccia a terra è olio. I giri scendono tranquillamente.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!