Archiviata

Questa discussione è archiviata ed è chiusa alle risposte.

Motore resta accelerato a caldo!

10 messaggi in questa discussione

Salve ragazzi ho un problema che mi tornenta sin da quando ho chiuso il motore.. praticamente a caldo, dopo una bella tirata e riportando il motore a minimo in folle il motore resta leggermente accelerato sui 2000 giri a ritmo costante, ne sale, ne scende e sembra come se fosse magro facendo un rumore non molto pieno.. Elenco la configurazione del carburatore:

phbh 28 BD,

Max 118, min 56, polverizzatore bn264, spillo x25, spillo 2° tacca da sopra,

Vite miscela 2 giri.

Conf motore:

130 polini 7t, travasi alla base allargati, fasi 185 130 squish 1,3mm

Albero ets 130/75

Accensione vespa hp 1kg

Valvola su carter pk xl con 3mm dal bordo inferiore

Anticipo 16°

Cosa potrebbe essere? Che sia il minimo troppo alto?

 

 

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

controlla che non sfiati la testa visto che i polini sono deboli da quel lato, base del cilindro e collettore, verifica che sia ben attaccato il carburatore e che arrivi benzina correttamente, e anche la corda che scorra bene senza inceppi. se cali il min rimane costante?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il motore è stato chiuso un mese fa.. praticamente ha girato si e no per 10km.. comunque domani faccio saldare la microcrepa e gli faccio spianare un poco la base per assicurare una perfetta tenuta e gli faccio togliere 0,5 dalla parte superiore del cilindro per portare lo squish a circa 1mm

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

La crepa potrebbe spiegare il fatto che da anomalie di carburazione quando il motore è in temperatura di esercizio.. la cosa che non mi spiego è che non c erano colature di benzina vicino quella zona o alla base del cilindro.. c era solo qualche colatura attorno al filetto della candela

Condividi questo messaggio


Link al messaggio
Condividi su altri siti