Archiviata

Questa discussione è archiviata ed è chiusa alle risposte.

Problema eletronic

10 messaggi in questa discussione

Salve a tutti ho due domande per voi spero che poto aiutarmi.

1.Ho comprato una vespa special con il manubrio della et3.

Adesso il problema è, che il proprietario ha messo via il interruttore dell'accensione. Cosi non si puo piu spegnere normale la vespa. Si deve sempre mettere dentro una marca. Ho guardato e ho trovato un cavo bianco/ grigio che non è collegato dietro la luce anteriore. Ho visto anche che il cavo non è neanche collegato dietro dove ce la luce posteriore. Adesso voglio mettere un nuovo interruttore, ma non so come collegare perche non sono sicuro se è questo cavo . Forse qualcuno mi puo aiutare e spiegare l'albero dei cavi. Cosi che riesco a costruire un pulsante o un interruttore per spegnere.

2.Uno sa quanto caldo puo diventare un cilindro della vespa ca. finche succede niente. ( quattrini m1 )

Grazie mille

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
FREE TUNING    1080

se non cè il buco allora è un manubrio primavera  ed avendo una accensione a puntine sul devio luci cè un pulsante per spegnere !quindi se hai un motore originale a puntine i collegamenti sono pressocchè uguali , cosa diversa se monti una accensione elettronica ecc !Comunque per farla semplice se hai le puntine intercetta il filo che entra nella bobina ( non quello della candela) ci inserisci in mezzo l'interruttore /pulsante /chiave ( anche sotto sella ) percui interrompi il circuito e si spegne la vespa !

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

No e ben un manubrio et3. E io metto la chiave non dove cera il bucco, dove ce il tacometro. Mipost-10358-1412421645,93_thumb.jpga domanda è, a quale cavo devo collegare il interruttore perche dietro la lampada è un cavo non collegato e non so se è quello che devo collegare con il interruttore. No volevo mettere su l'accensione vespatronic. Non so se quella fa una differenza per mettere aposto la eletronica.

Ho aggiunto una foto cosi vedi come hanno fatto.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
+ Psycovespa77    652

Il bianco grigio avanza.Dal cablaggio che ti arriva dal motore al manubrio deve esserci un filo rosso,se non hanno pasticciato troppo con l'impianto mettendolo a massa sul manubrio il motore si spenge.Quello è il filo a cui collegare l'interruttore a chiave.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Grazie ho quardato e ho trovato il filo rosso. Allora ho gaurdaro dove è collegato è ho visto con un altro filo rosso. Alla fine devo collegare il filo rosso giusto alla chiave e funziona se ho capito giusto o ? post-10358-1412619524,38_thumb.jpgpost-10358-1412619547,18_thumb.jpgpost-10358-1412619558,78_thumb.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
+ saraca92    21

Il filo rosso con il nero spengono il motore.

La chiave deve essere normalmente chiusa altrimenti quando metti la chiave e giri non si accende mentre se la togli rimane accesa

Condividi questo messaggio


Link al messaggio
Condividi su altri siti