Dopo aver cambiato la campana la vespa vibra
1 1

13 messaggi in questa discussione

Pochi giorni fa avevo aperto il motore della mia vespa 50 special con 102 polini, albero motore mazzuchelli e altro, prima di smontare il motore la vespa non vibrava, ma dopo averla rimontata invece di mettere la campana 22/63 ho messo la 24/72 denti dritti, ora mentre vado la vespa vibra da matti sopratutto la sella, ma solamente quando tiro le marce, se vado tranquillo non vibra, cosa può essere, l'unica cosa che mi viene in mente è che la campana a denti dritti produce questa vibrazione, datemi voi qualche consiglio, ci sto uscendo matto e non riesco a capire il perché di queste vibrazioni :(

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite michele vianello

anche a me stesso problema con 112 malossi

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

na na mi dispiace,il passaggio da campana a denti storti a dritti non porta a questo se montati correttamente..io piuttosto punterei su un qualcosa montato non troppo correttamente,albero,volano ecc..

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Anche la mia trema di brutto ho la tua stessa configurazione tranne albero che è originale

 

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite clansman943

Stessa campana, stesso problema... a me addirittura da fastidio tenere i piedi sulla pedana perchè produce delle vibrazioni talmente "fitte" che mi informicolano i piedi.. comunque non centra denti dritti o denti storti, sono campane economiche (surflex,olympia ecc) e non sono bilanciate.. alla prossima apertura del motore la bilanci e vedi la differenza...stessa cosa che farò io

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Io montavo una new fren s vibrazioni 0. Poi ho rotto il parastrappi e ne ho montato uno rinforzato con cestello nitrurato e malgrado non sia bilanciato alla perfezione non vibra lo stesso. Scusa clansman, come fai a dire stessa campana stesso problema se bonsidesign non dice che marca di campana monta?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Purtroppo ho anche io una campana Olimpia, ma dite che posso spaccare i cuscinetti o qualcos'altro se continuo a girare così? Ho appena richiuso il motore, non ho voglia di riaprirlo di nuovo grazie mille per i consigli

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite michele vianello

no non spacchi niente la mia vibra e va che e un piacere!! a me l'anno detto chi montava dietro che sentiva tante vibrazioni io che la guido non eccessivamente

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite clansman943

Io montavo una new fren s vibrazioni 0. Poi ho rotto il parastrappi e ne ho montato uno rinforzato con cestello nitrurato e malgrado non sia bilanciato alla perfezione non vibra lo stesso. Scusa clansman, come fai a dire stessa campana stesso problema se bonsidesign non dice che marca di campana monta?

 

Sarà una delle varie olympia/rms/surflex/newfren... non cambia poi così tanto dall'una all'altra. Io ho una DRT (che dovrebbe essere olympia) e vibra un casino. Non fa danni, certo il cuscinetto della primaria non è contento ma le vibrazioni sono dannose per il telaio

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Che palle però tutte queste vibrazioni che fastidio, più che altro perché io ci vado in giro tutti i giorni, ma anche a voi se la tirate in 4 non vibra? Eppure con la 22/63 non vibrava per niente

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Le vibrazioni non sono uguali a tutti i regimi..... ormai è risaputo che la campana frizione va bilanciata sempre, non è vero che non fa danni al motore ma solo al telaio, le vibrazioni fanno sempre danno oltre che portare via potenza al motore.

 

L'unico sistema per bilanciare un motore 2t monocilindrico è il contralbero di bilanciamento (non so se è il termine tecnico corretto), quindi ipotetizzando che tu abbia bilanciato tutte le masse in movimento del motore, comunque avrai vibrazioni portate dall'albero, visto la mancanza del contralbero, ma comunque non le hai a tutti i regimi o non della stessa intensità.

 

Come detto prima il motore soffre delle vibrazioni sia meccanicamente e a prestazioni, i cuscinetti sono i primi a risentirne, ma anche il carter stesso.

 

Anche il telaio ne soffre particolarmente, sopratutto nelle pance laterali che si crepano in fretta.

 

Mattia

Modificato da mattia09

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
1 1