motore et3 su special
4 4

42 messaggi in questa discussione

dopo aver chiamato Denis ho capito che l'errore era mio!! OLIO SBAGLIATO!!!!! :):WA :WA :WA :WA :WA :WA :WA :WA :WA :WA :WA :WA

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ma se su questo motorello ci metto la polini banana posso avere problemi???

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

penso che possa andare più che bene :-D

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

bene dopo aver preso altri4 dischi vergini e lavato piu volte il motore con l'olio 80-90w la frizione drt slitta uguale!!!!!! E CHE DO SCATOLE!!!

ora come ora ho montato una 4 dischi monomolla e va bene!! Secondo voi posso mettere l'olio 80-90w sulla 4 dischi???

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Secondo me il problema non era nell'olio...o meglio, anche in quello, ma il grosso è dovuto ad altro...

Sulla 4 dischi sempre messo 75W90, quindi vai pure tranquillo con quello

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

è quasi impossibile. secondo me tocca da qualche parte. oppure non incona bene.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Sta mattina ho ultimato i colegamenti meccanici del motorello al telaio! Fatto il primo giro magra.... accelero e muore ( getto 76 di max!) porto a 78 idem

per non avere vuoti ho dovuto mettere un 80!!!!!! E normale???

configurazione

cilindro et3

19 dell'orto

filtro polini

collettore lamellare polini raccordato al carter e valvola asportata

albero drt anticipato

80 e poco o troppo poco?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

con albero anticipato, collettore lamellare e filtro non originale (magari poi monti anche la polini) è ovvio che il 76 sia poco. Prova a partire da un 85 e poi cali un pochino, il rodaggio è sempre meglio farlo grassi (tieni presente che pure la vite dell'aria può aiutarti a cambiare la carburazione).

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

mmmm ho montato una polini banana.... mo vedo che getti ho a casa ma non credo di andare oltre 80.... quindi

con il filtro polini a cono collettore e marmitta carburazione aumentata di 10 punti??? ;(

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

La et3 ha il 76 originale, ma calcolato per la benzina rossa. Quindi con le nuove benzine chiama un 78. Aggiungi il filtro più aperto e la marmitta gli 80 li passi di sicuro, penso che sarà un 82 da rodaggiata. I 3 punti in più lasciali per il rodaggio, poi togli quei tre punti (ad occhio eh...devi anche sentirla tu). Quindi un 85 ci può stare (sempre meglio essere grassi che magri..) PER PARTIRE.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Col collettore lamellare e valvola asportata cambia di molto la faccenda.. io partirei da oltre 90 e poi se del caso scenderei, per esperienza personale.

Ad ogni modo è sempre buona norma, specie in rodaggio, partire con un getto sicuramente grasso e poi scendere.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

90??

azz oggi pomeriggio ho preso i getti 82-84-86.....n :WA :WA :WA :WA :WA :WA :WA :WA :WA :WA :WA :WA :WA :WA

cambia così tanto il lamellare??????

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Se hai la valvola asportata, per quello che ho potuto vedere cambiava veramente parecchio, ma si sa che ogni motore è a sè..

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Con il lamellare il motore e molto fluido, ho provato un 102 dr a valvola ed era un motore molto molto nervoso rispetto al mio 130.<br />Ora ho montato un 86 e sembra ce lo digerisca senza problemi. <br />Vedo di montare un 90 e vi faccio sapere.

Modificato da Mason

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Bene risolto piu o meno la carburazione... ORA ho un grosso problema con il cambio!!! Ovvero e durissimo!!! a mandare su le mace 1-2-3-4 nessun problema anche senza frizione ma se provo a scalare devo farlo a due mani!!!! e normale??? poco tirata la frizione? o il perno della forcella del cambio storto???

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
4 4

kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione