Vai al contenuto

Messaggi consigliati

salve ragazzi, da poco possiedo questo mezzo quindi non molto esperto nel sapere le info,

ora vi spiego possiedo un vespone 200 mix completamente originale tranne la sito e quando tiro le marce sento agli alti giri come se murasse e tornasse indietro come se fosse impolmonito, ripeto originale tranne la sito... mentre ho provato un motore px 151 con motorino avviamento per capire mod. mix degli ultimi anni.. be che dire tiro le marce.. e prende sempre come se non si frenasse sull allungata.. e direi che va molto di piu....secondo voi????

 

e poi volevo chiedere un info, ieri e il primo giorno che fatto il mio primo giro in strada dopo i vari lavori di ripristino, mi sono accorto dopo aver fatt circa 10km.. si affocava... dando gas dai bassi... come se passava poca benzina..( ho messo lo spillo molleggiato non so se puo dipnedere da quello ) lo ha fatto per 4 minuti circa poi e andata bene... a voi..

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao, in effetti l'erogazione del 200 è piu coppioso ai bassi ed ha una curva a campana, invece l'erogazione del 150 è piu spalmata e forse prende un po piu in alto, potrebbe dare l'idea di andare di piu ma servirebbe poi confrontarli entrambi, forse il 150 che hai provato andava specialmente bene e il tuo 200 è stanco, non so si dovrebbe confrontare 2 motori in condizioni uguali...

 

Posso solo dire che in teoria il 200 va piu del 150.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao,guarda io ho un pe200 e comunque va di piu di un px150 di un mio amico...controlla che lo scarico del gt e la testa non abbiano incrostazioni che ustruiscano...che la sito non sia piena...potrebbero essere molte cose..

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao,guarda io ho un pe200 e comunque va di piu di un px150 di un mio amico...controlla che lo scarico del gt e la testa non abbiano incrostazioni che ustruiscano...che la sito non sia piena...potrebbero essere molte cose..

 

il motore e stato rifatto del 200.. lo rifatto... come da piaggio cioe originalissimo... la mamritta lo presa nuova di pacca... i getti sono 116(118 non ricordo bene...filtro originale

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

la mia originale piaggio dovrebbe fare due cavalli in piu della tua essendo un PE senza miscelatore dell'82..pero se volevi allungare la coppia delle marce dovevi prendere la mega non la sito...fidati la ho montata l'anno scorso e sembra una comune piaggio

Modificato da doors

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

allora ieri sera ho aperto il 151.. sorpresa... carburatore 24/24 e filtro con due buchi da 4mm altezza sopra i getti.. i getti monta 98 di max... mi sembra piccolo... pero va una spada e non imbratta quando allunga... mentre il 200 quando tiro la marce.. come se si impunta...strilla ma non gira propio...potrebbe essere il filtro.. vorrei provare a montare il filtro di quella con i due fori

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

mi mandi il link della marmitta mega... calcola odio la polini perche i vestiti mi puzzano

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

98 è l originale del 20/20....sei magro magro


arcobaleno 177

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

no e mio il px.. questo e un px 151 ultimo tipo, (solo il motore) e aprendo ho visto che monta un 24 24 e filtro bucato due fori da 4 mm e poi getto max 98.. devo dire che gira propio tanto..cioe inaspettato propio.. i 200 mio si addormenta propio.. ieri in due sono andato al mare pianura.. 70.. si moriva..

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite piewankel

Controllato che il cilindro sia il suo? Magari anche li trovi la sorpresa...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

il cilindro del 200?? gli o rifatto il motoree confermo sia che sta bene.. che e 200... trema tantissimo quando allungo e non cammina tanto... se no idea .. alleggerisco il volano.. forse sara troppo pesante..

comunque credo di mettere il motore 151c e vendo il 200.. perche non mi piace propio come va... trema tantissimo mi pare pure che cosnuma un bel po.. e non va come dovrebbe,

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

nel caso non avrai certo difficoltà a venderlo in quanto piuttosto ricercato, però forse prima varrebbe la pena di perderci un pò di tempo per cercare di capire come mai non va bene. Quanto hai di anticipo? dovrebbe essere su A.

 

Piew ha ragione, sei sicuro che sull'altro motore, il 151, non ci fosse un kit 177?


DPteam

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao scusami il ritardo comunque x la megadella senti l'utente mega qui sul forum in mp

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Ospite
Rispondi

×   Incolla come testo RTF.   Incolla invece come testo normale

  Sono permesse un massimo di 75 faccine.

×   Il tuo link è stato inserito automaticamente.   Visualizza invece come link

×   Il tuo contenuto precedente è stato ripristinato.   Editor trasparente

×   Non puoi incollare le immagini direttamente. Carica o inserisci immagini dall'URL.


kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione


×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!