dopo 10 anni...nuovo motore,nuove emozioni! Parmakit SP09!
9 9

125 messaggi in questa discussione

certo meglio un filo grassi sempre!!facci sapere e se puoi metti anche un video per farci sentire il rombo della belva! :)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

certo meglio un filo grassi sempre!!facci sapere e se puoi metti anche un video per farci sentire il rombo della belva! :)

 

si domani faccio un video ve lo faccio sentire in moto. un video del tragitto sarebbe inutile ora....

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite antonio_1974

 

 

si domani faccio un video ve lo faccio sentire in moto. un video del tragitto sarebbe inutile ora....

io ho lo stesso tuo motore....ma avevo la 25\69 e la marmitta dedicata in titanio...la 4 non me la tirava....coppia brutale...105 in terza poi basta.....in 4 tornavo indietro.....ho fatto cento prove....carburazione....anticipi....poi ho cambiato marmitta....una marri e ho abbassato la coppia in basso....la 4 adesso va in fuori giri in un attimo....forse un po' troppo corto....sopratutto se l'alimentazione è' a valvola ,per tirare certe espansioni ci vuole molta volumetria in entrata...per riempirla tutta ed ottenere dei benefici...la marri ha un espansione più' piccola con coni proporzionati ai 130 non esasperati....queste sono solo mie esperienze.....non leggi

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
io ho lo stesso tuo motore....ma avevo la 2569 e la marmitta dedicata in titanio...la 4 non me la tirava....coppia brutale...105 in terza poi basta.....in 4 tornavo indietro.....ho fatto cento prove....carburazione....anticipi....poi ho cambiato marmitta....una marri e ho abbassato la coppia in basso....la 4 adesso va in fuori giri in un attimo....forse un po' troppo corto....sopratutto se l'alimentazione è' a valvola ,per tirare certe espansioni ci vuole molta volumetria in entrata...per riempirla tutta ed ottenere dei benefici...la marri ha un espansione più' piccola con coni proporzionati ai 130 non esasperati....queste sono solo mie esperienze.....non leggi

 

Ciao Antonio. Partendo dal presupposto che non hai il parmakit traversinato,e i componenti non sono poi uguali, io ho pure il cluster benelli 3-4 corta, la Thm è stata calcolata su specifica del mio motore( a me la parmakit non è mai piaciuta ) credo che dopo aver regolato anticipo e carburazione,posso dire la mia!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

bene ragazzi oggi è arrivata la pistola stobo, funziona, quindi domani controllo anticipo perchè adesso ho ritardato un pelo e non va bene.

perchè adesso sembra molto grasso al minimo, il cambio è favoloso, la frizione mav idem sono contento dal reparto cambio e frizione.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

oggi un pomeriggio di setting, controllato anticipo con pistola a 24gradi, ero effettivamente ritardato. cambiato del tutto settaggio al carburatore perchè era molto grasso : ho rimesso il DP266, spillo k57 e minino B40 come era in origina appena preso, adesso al minino cosi va molto meglio e meno imbrodato. solo che al massimo...ho provato i getti 172-165-160-152 , e anche con il 152 dando gas, arriva su e poi gratta, non và più su di giri..sembra sintomo di grassa di massimo, ma possibile che debba scendere ancora di massimo?

 

chiedo consiglio ai più esperti....HELP :fiu

Modificato da silvio87

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

vi posto di seguito la foto dello statore, in questa posizione mi segna 24 gradi a strobo. al minino è ancora un pò grassa,ma poi si pulisce. sono in acqua alta...cosa può essere che non sale al massimo di giri e "mura/gratta" in alto??? non sprigiona tutta la sua potenza!

post-2183-0-44424500-1381778177_thumb.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

A vedere dalla foto mi sembra troppo postocipata l avvensione! Almeno rispetto alla mia polini e dalla posizione del piattello nel carter..la mia è girata almeno 2 cm ancora in verso antiorario.. E l anticipo è a 24 gradi!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
A vedere dalla foto mi sembra troppo postocipata l avvensione! Almeno rispetto alla mia polini e dalla posizione del piattello nel carter..la mia è girata almeno 2 cm ancora in verso antiorario.. E l anticipo è a 24 gradi!

 

questa è la vespatronic da 1kg. io a strobo mancherebbe ancora qualche mm in senso antiorario per raggiungere i 24°. se leggi ho fatto varie prove di setting carburatore ma in alto gratta e non sale,sembra che sia limitata. .. non mi da la botta quando entra in coppia, e non capisco il problema!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao Silvio87 ti consiglio di fare una prova con quasi l'anticipo a tutto e un altra volta tutta posticipata. Poi vedi se migliora, in senso antiorario o orario.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

il mio è posizionato diversamente dal tuo lo statore...anche se la mia è un accensione polini,però è sempre una idm mi sembra anche il piattello sia il solito..la mia messa cosi è a 24 gradi!

post-7210-0-67154300-1381833238_thumb.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite giammaracing

ogni accensione ha il suo verso anche se lo statore è sempre idm, parmakit ad esempio rispetto il vespatronic monta girato di 180°, probabilmente ogni marca inchiavella diversamente il volano per poter essere compatibile solo con i componenti della loro marca.

Modificato da giammaracing
  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ragazzi allora ci siamo arrivati :-) dopo qualche consulto ho risolto,riportato anticipo come avevo messo all'inizio e montato getto max 148 , mi sono "cagato addosso" ....è un AEREO :-D!! sono super soddisfatto!!! mangia le marce una dietro l'altra, quando sale sprigiona tutta la potenza , ha solo 5/6 litri di benza ma si fà già sentire!

 

a presto un video su strada!!!

Modificato da silvio87

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

haha :-D .... è la stessa cosa che ho pensato quando ho provato veramente il mio.... la ruota anteriore che galleggia, tutti quei giri... solo quello ha ripagato i soldi spesi :B

  • Like 2

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ringrazio il grande Stefano Benelli per tutto, MAV per la frizione , Nicola per la super marmitta , e i miei amiconi @ e @Urby!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

hai messo l'anticipo come? eri troppo ritardato o troppo anticipato? la mia ha un problemino analogo, magari posso prendere spunto. grazie :)

Modificato da alessio.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

haha :-D .... è la stessa cosa che ho pensato quando ho provato veramente il mio.... la ruota anteriore che galleggia, tutti quei giri... solo quello ha ripagato i soldi spesi :B

 

ah si puoi dirlo, soldi spesi di sicuro...ma la soddisfazione è ben ripagata!! :-)

 

haha :-D .... è la stessa cosa che ho pensato quando ho provato veramente il mio.... la ruota anteriore che galleggia, tutti quei giri... solo quello ha ripagato i soldi spesi :B

 

ah si puoi dirlo, soldi spesi di sicuro...ma la soddisfazione è ben ripagata!! :-)

 

hai messo l'anticipo come? eri troppo ritardato o troppo anticipato? la mia ha un problemino analogo, magari posso prendere spunto. grazie :)

 

il problema non era l'anticipo. ma carburazione!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

aaah avevo capito male ;)

Modificato da alessio.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

aaah avevo capito male ;)

per quanto riguarda l'accensione ho fatto 3/4 prove, quella in cui và meglio è come da istruzioni nel mio caso. poi dipende da molti fattori, ho smadonnato un pò !

  • Like 1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

per ora non sei l'unica che smadonna con l'accensione! ;)

 

con calma e pazienza si fà tutto! basta ragionarci sopra

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao Ale alla fine hai trovato il setting giusto????

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

sisi anche io alla fine ci sono riuscito e guarda caso anche a me l'anticipo alla fine andava bene ma i problemi erano altri ;)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
9 9

kit revisione

Kit revisione per tutti i motori
cuscinetti SKF Paraolii Corteco
officinatonazzo.it/kit-revisione