Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag '177 polini'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Tea Room, sosta con gli amici
    • Mugello park
    • Vespa raduni, viaggi, ritrovi & appuntamenti
    • Foto e Video di Vespe
    • MERCATINO Vendo - Compro - Cerco
  • Vespa Elaborazioni e Tecnica
    • LE GUIDE TECNICHE VESPA
    • Elaborazioni e tecnica smallframe corsalunga
    • Elaborazioni e tecnica smallframe corsacorta
    • Elaborazioni e tecnica LargeFrame
    • Elaborazioni e Tecnica APE
    • Prototipi Vespa
    • Telaio Assetti e Regolazioni
    • Elettrica ed Elettronica
    • Vespa Restauri e Burocrazia
    • Altri Scooter a marce classici
  • Gare in Vespa - Vespa Races
    • Gare di Accelerazione Vespa
    • Gare in Pista
    • Altre e vecchie Gare. Ape e Vespa
  • Vespa Mercatino

Categorie

  • Miscellaneous
    • Forum Integration
    • Frontpage
    • Databases
    • Templates
    • Media
  • Guide

Categorie

  • Elaborazioni
  • Accessori
  • Ricambi
  • Vespa usate

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


MSN


Website URL


Facebook


Skype


Twitter


Scrivi una frase sensata sul mondo dei motori


Regione?


Interests


Occupation


Nome Reale

Trovato 1 risultato

  1. Ciao a tutti, Ieri volevo provare la nuova marmitta per la mia vespetta in fase di restauro (Sip Road Sport 2.0), montato in qualche modo la marmitta sul motore (base del px125 prima serie con GT Polini P&P) che e sul cavalletto, spedivellato, ma non parte. Ha tirato una schioppata per via della benzina incombusta e in quel momento ho visto del fumo trafilare dalla base del cilindro. Settimane fa quando avevo richiuso il tutto, l'avevo provato e si accendeva regolare. Io ho messo la classica guarnizione in alluminio alla base e sulla testa nulla. Prima di rifare il motore non avevo problemi di sfiato, ma bruciava molte candele. Chiedo tre cose (poi se ci sono consigli in più ben venga 😁) 1) esistono guarnizioni in carta per la base del GT Polini 177 per PX? 2) leggo spesso chi usa pasta rossa o nera anche alla base del cilindro e in testa, potrei optare per questa soluzione oltre la guarnizione in alluminio? 3) potrebbe essere lo sfiato la causa della mancata accensione? E il primo motore che rifaccio, per cui tutti i consigli e accortezze in più le imparo e metto nel bagaglio culturale volentieri 😁 Grazie mille a tutti!!
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!