Vai al contenuto

Cerca nella Comunità

Visualizzazione dei risultati per tag 'ghisa'.

  • Ricerca per tag

    Tipi di tag separati da virgole.
  • Ricerca per autore

Tipo di contenuto


Forum

  • Tea Room, sosta con gli amici
    • Mugello park
    • Vespa raduni, viaggi, ritrovi & appuntamenti
    • Foto e Video di Vespe
    • MERCATINO Vendo - Compro - Cerco
  • Vespa Elaborazioni e Tecnica
    • LE GUIDE TECNICHE VESPA
    • Elaborazioni e tecnica smallframe corsalunga
    • Elaborazioni e tecnica smallframe corsacorta
    • Elaborazioni e tecnica LargeFrame
    • Elaborazioni e Tecnica APE
    • Prototipi Vespa
    • Telaio Assetti e Regolazioni
    • Elettrica ed Elettronica
    • Vespa Restauri e Burocrazia
    • Altri Scooter a marce classici
  • Gare in Vespa - Vespa Races
    • Gare di Accelerazione Vespa
    • Gare in Pista
    • Altre e vecchie Gare. Ape e Vespa
  • Vespa Mercatino

Categorie

  • Miscellaneous
    • Forum Integration
    • Frontpage
    • Databases
    • Templates
    • Media
  • Guide

Categorie

  • Elaborazioni
  • Accessori
  • Ricambi
  • Vespa usate

Cerca risultati in...

Trova risultati che...


Data di creazione

  • Inizio

    Fine


Ultimo aggiornamento

  • Inizio

    Fine


Filtra per numero di...

Registrato

  • Inizio

    Fine


Gruppo


MSN


Website URL


Facebook


Skype


Twitter


Scrivi una frase sensata sul mondo dei motori


Regione?


Interests


Occupation


Nome Reale

Trovato 5 risultati

  1. Tempo rimanente: 22 giorni e 3 ore

    • Cerco
    • Nuovo

    Cerco un pistone pari al nuovo o comunque in buono stato per termica 132 malossi come quello in foto ossia: pistone in ghisa con diametro da 57.9 per 132 malossi con spinotto da 15 come quello in foto. Ovviamente il prezzo è indicativo, fatemi voi l'offerta.

    € 10,00

  2. Confido in un vostro pronto aiuto, posto per conto di un amico in Viaggio da Milano a Trapani, che ha giusto qualche problema di propulsione. Per quanto mi riguarda aggiundo che il gt pinasco è il mio, a cui quando lo comprai misi i seeger a sezione quadra al posto di quelli a G dal momento che li trovo ben piu scomodi da montare. Solo quelli della Parmakit ho trovato furbi. In 3 anni, quasi 4, che ho usato quel gt non ho mai avuto problemi. Feci quella operazione dal momento che quei seeger non hanno alcuna funzione strutturale, se non quella di tenere dentro lo spinotto del pistone, ma essendo soggetti a sforzi assiali non ritenni che potesse dare problemi, infatti non ne diede mai, e feci non pochi km... Se anche il pistone polini ha le sedi seeger tonde per un seeger di sezione circolare, veramente uno di sezione quadra può uscire con cosi tanta facilità? Sono stati montati bene e non male, non stortati e con opportuna verifica sulla loro libertà di movimento una volta montati. -------------------------------------------------------------------------------------------------------------------------------------------------------------------------- Buongiorno amici vespisti, Ho un PX125E dell’82 che monta un gt Polini 177, carburatore spaco 24 (min 55 - max 120), travasi raccordati, valvola lavorata e albero anticipato (da me) e bilanciato. Frizione e rapporti sono originali. Sono consapevole di dover mettere una frizione adeguata al mio motore, o delle molle rinforzate, ma non è questa la causa dei miei problemi attuali. Nell’ultimo mese ho fatto fuori 3 pistoni. Il primo dei tre era un vecchio gt sempre polini 177 ma alla terza rettifica, era un pistone GOL 63,6 (mi pare), e ha dato solo una lieve scaldata dopo 30 km di utilizzo, continuando poi a funzionare. Ho preferito ricomprare tutto il kit polini perche stavo pianificando il viaggio in cui mi trovo adesso. Dopo aver montato il nuovo kit ho deciso anche di fare un lavoro alla marmitta, padellino originale piaggio 125, perché fosse più adeguata a scaricare i fumi di un 177. L’ho tagliata e ho raddoppiato il numero dei fori che si sono sulla paratia interna, facendomela chiudere poi da un saldatore. Pronti a partire dopo 600 km di rodaggio ben fatti, intraprendo con mio fratello (su due vespe) questo viaggio da Milano a Trapani, e prima ancora di arrivare a Lodi, dopo neanche 30 km, scaldata, ruota bloccata e fatica a ripartire. Dopo qualche settaggio di carburazione la vespa riparte e mi porta senza alcun problema fino a La Spezia, non aveva neanche perso compressione. La mattina dopo si riparte per arrivare a Firenze, viaggio perfetto, ma appena prima di arrivare, a 20 km dalla destinazione, sento un rumoraccio metallico proveniente dal cilindro, la vespa però continua a funzionare. Dopo qualche centinaio di metri ci fermiamo a un benzinaio e si spegne da sola, senza intenzioni di ripartire. L’abbiamo fatta ripartire veramente a fatica, spingendola in due, e sgasando come pazzi per tenerla accesa abbiamo raggiunto la destinazione, dove smontando il cilindro abbiamo trovato un pistone veramente maciullato, cielo e testata del cilindro piene di segni, una delle due fasce in perfette condizioni, ma uno dei due seeger dello spinotto (seeger a occhiello, non a G), quello lato frizione, era spezzato con una metà mancante. Il cilindro aveva una lieve riga ma niente di rilevante, decisamente riutilizzabile. Il giorno dopo ci è stato regalato da un meccanico un pistone Polini identico, usato, in perfette condizioni, che aveva un solo seeger (a G) e dall’altro lato lo spinotto che usciva. Abbiamo rimontato questo pistone usando uno dei miei seeger a occhiello e uno a G che mi aveva dato il meccanico, senza dare troppa importanza a questi seeger. Chiuso il motore la vespa si riaccende perfettamente. Il giorno dopo partiamo da Firenze in direzione Orvieto. Come due giorni prima viaggio assolutamente perfetto, ma a 10 km dalla destinazione, mentre rallentavo a uno stop, la vespa si spegne di colpo in terza, senza bloccare la ruota e senza rumori strani, ma con nessuna intenzione di ripartire. Al che smonto la testa e trovo la stessa situazione dell’altra volta ma peggiore, cielo e fasce devastate. Una volta tirato giu il cilindro ci accorgiamo che anche qui il seeger lato frizione (seeger a occhiello, non a G) è spezzato e ne manca metà. Dopo questa lunga introduzione arriviamo alla vera questione. Mi sono informato su altri forum e ho trovato molti post in cui si dice che il Polini deve ASSOLUTAMENTE montare i seeger a G e non quelli originali piaggio. Tuttavia, a me il Kit Polini è arrivato con i seeger a occhiello. In tutte le foto su internet del kit pollini si vedono i seeger a G. Pur essendoci questa spiegazione su altri forum ho voluto chiedere qui perché ritengo che et3.it sia il più affidabile. É possibile che la causa di questo sterminio di pistoni sia il seeger dello spinotto sbagliato? Un mio amico angelo custode mi sta inviando da Milano un suo vecchio gt Pinasco usato ma in perfette condizioni. Il Pinasco ha lo stesso problema con i seeger? Quali devo montare? --------------------------------------------------------------------------------------------------------------------------------------------------------------------------
  3. Potreste mettere le foto dei vostri polini aperti alla base secondo libretto di istruzioni? Ne vale la pena o lascio tutto com'è? Anche dol pistone se le avete
  4. Vorrei creare questo post per raggruppare i consumi medi che avete con il polini e chiedere secondo voi quanto consumerebbe con queste due varianti: 130 polini 27/69 Banana Lamellare polini con 24 Volano 1.8 kg Albero corsa 53 spalle piene Oppure con variante Thm speedy Cluster 3/4 corte Ancora indeciso se albero c.53 Oppure tornire un mm sopra e alzare con la basetta le fasi Illuminatemi grazie a tutti!!!
  5. Ciao a tutti! Apro un nuovo post perchè il precedente era diventato lungo e obsoleto, ed il mio problema è nuovo Dunque, la mia configurazione precedente era la seguente: 130 polini rettificato 2 volte, testa classica; albero Mazzucchelli anticipato cono 19; carburatore PHBL 24 BD, max 96 senza filtro; accensione ET3 con volano alleggerito fino a 2,3 kg; primaria 27/69; carter VM1BM raccordati; marmitta SITO a siluro. Con il senno di poi, il motore non andava male, era brillante, tirava la quarta, slittava un pelino la frizione forse a causa dell'olio sbagliato, ma probabilmente aspirava aria dal collettore di aspirazione e la carburazione era magra, per cui alla prima tirata dopo il rodaggio, a 90 km/h, ho grippato. Ora ho messo in strada questa configurazione: 130 polini nuovo in ghisa con testa evolution, montato senza modifiche; il medesimo albero Mazzucchelli; carburatore PHBL 24 AD (min 50, max 98, spillo sulla seconda tacca, filtro in spugna RAMAIR) accensione Polini ad anticipo variabile 12 volt con volano da 1,2 kg; la medesima primaria 27/69; carter V5X1M raccordati; marmitta Proma vecchia; Ora, il problema è che non tira la quarta. Il motore è brillante và in moto al primo colpo quasi senza tirare l'aria, la seconda và su bene, la terza è più che sufficiente ma la quarta un disastro... bisogna addirittura togliere gas senno fà rumore cupo. L'albero motore anticipato è il medesimo di prima quindi tendo ad escludere che sia lui il problema; la carburazione la leggete sopra; la proma dovrebbe migliorare la situazione quindi non credo sia il problema; lo squish non lo conosco ma spero che un vespista della domenica come me non debba arrivare a tanto; mi rimane solo il volano che ora è più leggero di 1 kg rispetto a prima. L'anticipo di accensione è stato regolato come da istruzioni Polini senza stroboscopica; ci ho anche giocato un pò muovendo il piatto statori di qualche grado... si apprezzavano migliorie o peggioramenti, ma sostanzialmente la situazione non cambiava. A detta di molti la mia configurazione dovrebbe mangiarsi la 27/69, ma anche con un volano così leggero? Appena possibile, a livello sperimentale, mio fratello metterà l'accensione ET3 con volano da 2,3 kg e vi faccio sapere. Ma se non fosse il volano, cosa mi sfugge?
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!