Vai al contenuto

gluca63

+ Utente Attivo
  • Conteggio contenuto

    111
  • Registrato

  • Ultima Visita

Contenuti inviati da gluca63

  1. Ok allora lasciamo le puntine..io pensavo di migliorare con' elettronica..
  2. Quindi dici che sono meglio le puntine?
  3. Ok grazie Claudio..provo a fare una ricerca..
  4. Ciao a tutti.. volevo montare lo statore del motore pk prima serie sul motore 125 primavera..si può fare? E se si può.. posso utilizzare il volano primavera?
  5. Ciao Archimede..dopo che mi hai detto di controllare le masse e di togliere tutte le lampadine ho fatto come hai detto..e ho risolto!!😃... Non era sul fanale posteriore ma su quello anteriore..aveva le masse dei portalampada ossidate..pulite, rimontato tutto..e adesso tutto funziona.. grazie per le dritte!👍👍
  6. Guarda... ho fatto un video..per farti capire quanto sia forte la luce dello stop.. VID_20200521_121944.mp4
  7. Arrivato a casa ho provato con il tester quanti volt uscivano dal filo azzurro dello stop..31/32 volt!!😱 Infatti mettendo una lampadina 12/5w la luce è fortissima..quasi bianca..un flash.. invece sul filo giallo della posizione non arriva a 4 volt..e la luce resta fioca anche accelerando..cosa può essere??la bobina sullo statore?
  8. È normale che se si brucia la lampadina dello stop quando schiaccio il pedale stop si spegne la luce di posizione?
  9. Ma quando schiaccio il pedale fa una luce veramente forte..
  10. Ciaos si sempre a puntine.. avevo visto il regolatore.. e ho visto un tutorial su come collegarlo..il problema è che nel video si parla di luci..e lo collegava sul filo giallo dello statore..nel mio caso è lo stop.. quindi filo azzurro..il mio dubbio è..su che filo lo collego?
  11. Ciao a tutti..dopo aver rifatto il motore adesso la lampadina dello stop si brucia dopo 5 Minuti.. avendo cambiato gruppo termico..ho messo il 130 dr alluminio..raccordato i carter e ingresso miscela.. albero anticipato, adesso mi succede questo problema.. probabilmente succede a causa del più alto numero di giri.. come posso ovviare?help!!
  12. Ed il dr alluminio?io l'ho messo sul mio primavera.. è ne sono rimasto veramente soddisfatto..
  13. Niente.. è l'ombra della lampada..era tutta uguale.nera e unta!
  14. Ciao a tutti... dopo essermi letto interi trattati sulla carburazione..oggi sono arrivato ad un giusto compromesso..per il momento..poi finito il rodaggio vedrò i medi e gli alti.. con spillo e getto del max..ma per adesso mi accontento così.. adesso ho su il 40 di minimo..e 90 di max..sono partito da un giro e mezzo della vite dell'aria..e praticamente la vite del minimo completa svitata..e poi un giro di qua e mezzo di la sono arrivato al risultato finale.. volevo aprire una parentesi sulla candela..e come può mandarti completamente fuori strada..avevo messo su un Champion gradazione 78.. equivalente della ngk 8.. come scritto sul bugiardino del gruppo termico.. si imbrattava da morire..quasi gocciolante.. asciugata per due volte con il cannellino a gas.. stamattina..mi sono detto perché non provare una candela leggermente più calda? e ho messo su una champion gradazione 82..giuro tutta un'altra musica..si riusciva a capire benissimo come ero in quel momento con la carburazione..e dopo un'ora di prove..smontata.. era praticamente come nuova..un po' oliata..ma nulla di più.. carico un video per fare sentire il motore come gira adesso.. così mi dite cosa ne pensate...e se la trovo la foto della prima candela.. la 78... VID-20200226-WA0009.mp4
  15. Con il vecchio dr in ghisa avevo trovato la quadra mettendo su 88 di max.. pensavo che ritardando l'albero e raccordando i carter servisse più miscela.. probabilmente mi sbagliavo..
  16. Ok grazie Claudio..mi sa che devo scendere ancora con il max.. proverò il 90... adesso avevo messo su il 92.. ma rifiuta benzina..e questa è la candela..
  17. Ciao a tutti..ho degli aggiornamenti... stamattina ho rimontato il getto del Min da 38..vite aria chiusa ad un giro..e poi visto la temperatura primaverile..(a Torino ci sono 20°!!!!) Ho fatto un giretto di una 30ina di km.. sicuramente meglio di prima..ma era ancora un po' grassa al minimo..e allora ho aperto la vite dell'aria a 1 giro e¾.. decisamente meglio.. ancora un pelo grassa..ma essendo in rodaggio va bene così..poi quando farò i 300 km del rodaggio farò la prova candela.. ahh il getto max da 92..le mie impressioni sul motore.. secondo me DR ha fatto un bel gruppo termico..con un quarto di gas ero a 70 km orari.. non ha una coppia improvvisa..ma molto progressiva..ma lo senti che ne ha..ma adesso una domanda... arrivato a casa ho guardato nel pozzetto..e ho visto che ha un po' di rifiuto benzina..da cosa può essere provocato? può essere che essendo i primi km.. parzializzo spesso? secondo voi cosa può essere è fisiologico?
  18. Avevo preso la scatoletta Polini con i getti da 80 a 98 . grazie del consiglio 👍
  19. Ciao poeta.. ormai il motore l'ho chiuso.. albero ho montato quello.. ho montato i corteco blu..sostituito tutti gli OR..e sul carter ho fatto un riporto di bicomponente per aumentare la pista d'appoggio del cilindro..e poi prima della guarnizione ho messo un filo di loctite 510.. guarnizioni ho usato le BGM.. e ho smussato tutti gli spigoli sia del cilindro che del pistone.. l'unica cosa da fare adesso è la carburazione..
  20. Questo è lo schema di settaggio dei carburatori con Polini.. tarature_cp_polini (1).pdf
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!