>>__VeSpAtO91__<<

+ Utente Attivo
  • Numero messaggi

    326
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda >>__VeSpAtO91__<<

  • Rango
    90cc
  • Compleanno 13/06/1991

Profile Information

  • Regione?
    Vigonovo(VE)
  • Interests
    Aerei vespa e aeromodellismo!!!!!!
  • Occupation
    Aeronautico/Stuniente
  1. mi sa proprio che non ci siamo come anticipo... cosa monti la selettra malossi??? comunque dovresti essere sui 2.10 mm prima PMS.....a parte che il TCR è tutta un'altra storia rispetto al mhr team serie T,comunque un ragazzo in compagnia con me ha 2 scooter fa2st by massimo tedeschi e l'anticipo lo regolano sempre a 2.25mm prima del PMS.....
  2. lo so lo so che nera vuol dire grasso!!!!! importante è non farla biancaaa!!!!!! comunque farò altre prove con l'anticipo,domani cambio bobina esterna e candela,vediamo che succede...
  3. io ho il phbl as...non è il solito phbl,e forse già così cambia qualcosa...il 48 di min non dà problemi,e la candela sia al max che al minimo è sempre nera.... è per il meccanico...meglio di no va là..che è una disperazione quà in zona...tutti cialtroni....
  4. riproverò a portare indietro lo statore ma ho già provato e non cambia affatto.... il polverizzatore è quello di serie del 24 phbl,l'AQ 264,spillo d22....
  5. ecco la configurazione del 24 phbl: max 103 min 48 starter 60 vite aria 1 giro spillo 2a tacca dall'alto il tutto montato con 130 polini 6t(vecchio modello) rifasato,zirri silent,27/69,accensione 4 poli,quarta corta DRT Z48 e collettore polini a valvola. il motore gira bene, tutto regolare,ma credo che passare ad un getto del massimo tipo 100 o meno con un polini e zirri silent sia troppo,non capisco veramente perchè di massimo sia così grassa...la vespa non va in coppia,non si alza di gas....3a e 4a le stende discretemente anche se sinceramente non ho insistito col gas in 4a piena...
  6. ma lascia proprio stare la parte in basso,elimina sopra e sei apposto solo sopra!!!!!!!!!!
  7. elimina tutto verso l'alto,non serve a molto tolgliere nella parte bassa della valvola,togli tutto sopra e sei apposto!!!!!!!!!!!!!!
  8. no no ho lasciato il 103,ma secondo me è troppo poco il 103,3a e 4a smagrerà di sicuro....potrebbe essere adirittura la candela il problema???
  9. oggi ho provato ad anticipare e a posticipare ma la situazione non cambia,sono passato a un 103 di max tanto per vedere in folle come gira ma niente...allora ho provato a riavvitare del tutto la vite aria e fare un giro..e qui qualcosa sembra cambiato seppur di poco...solitamente di quanto si svita la vite aria????
  10. ok grazie mille lo stesso dell'info ,domani provo a posticipare leggermente...
  11. non ho nemmeno il contagiri.. mura quel che basta...al massimo.....e non è la carburazione,io vorrei solo sapere se devo girare lo statore in senso orario(POSTICIPO) oppure in senso antiorario(ANTICIPO) per risolvere il problema...dovendo fare a tentativi(controllando se scalda e se mura) vorrei sapere la direzione nella quale girare lo statore.
  12. non ho la pistola stroboscopica,so solo che mura leggermente e che non scalda,anche dopo insistenti tirate....
  13. salve a tutti,ecco la mia configurazione: 130 polini mono 24 phbl zirri silent accensione pk 4 poli cono 20mm il motore è preciso,non scalda affatto,la carburazione è ok(109 di max),in 4 si ha un discreto allungo e tutto va divinamente.... monto lo statore pk su carter VMA2M,le asole dello statore sono a metà rispetto alla vite del carter in basso a sx ed ho solo un piccolo problemuccio:la vespa mi mura leggermente al massimo,che mi consigliate di fare???girare lo statore in senso orario(POSTICIPO) oppure in senso antiorario(ANTICIPO)???? grazie mille in "anticipo" a tutti!!!!!!!!
  14. cambia e non di poco la storia se cambi marmitta....