Vai al contenuto

PkTurbo

+ Utente Attivo
  • Conteggio contenuto

    99
  • Registrato

  • Ultima Visita

Reputazione comunità

47 Excellent

1 che ti segue

Che riguarda PkTurbo

  • Rango
    50 originale
  • Compleanno 06/02/1990

Contact Methods

  • Facebook
    Stefano Revelli
  • Scrivi una frase sensata sul mondo dei motori
    PHBH - P=piston, H=sistema venturi, B=da 26 a 32 diam diffusore, H tipologia di carb. BS= lato delle regolazioni

Profile Information

  • Regione?
    Veneto, Padova
  • Gender
    Not Telling
  • Nome Reale
    Stefano Revelli

Ospiti che hanno visualizzato il profilo

1367 lo hanno visualizzato
  1. Ho risolto ragazzi, vi scrivo sperando di poter tornare utile a qualcuno. Collegando il grigio e il rosso dello statore hp al blu del mio spinotto (pk xl), nero a nero e verde a verde, dovreste essere ok. Uscivano da 3 a 5 volt a seconda dei giri motore contro i minimo 12 necessari a causa di una saldatura "fredda" (chi lavora sui finali dei CB le conosce bene). Ho ripassato tutte le saldature ed ora è tutto ok. Ciao belli PkTurbo.
  2. Si, l'impianto è ok... Staccando lo spinotto dello statore e misurando la tensione tra il blu e il nero mi dà quei valori.
  3. Eccomi qua dopo aver sostituito il volano con uno decisamente più magnetico ma... Sorpresa: idem. Dallo statore escono 3/4 v. Ricapitolando: ho sostituito lo statore, il volano, controllato ogni singolo cavo dell'impianto elettrico ma nulla. Dallo spinotto dello statore escono 3/4 v . Non so più dove sbattere la testa.
  4. Grazie a tutti, vi terrò informati 💪🏻💪🏻🤘🏻 PkTurbo
  5. Ma lo statore è nuovo e ripeto, la vespa parte al primo colpo... Faceva uguale anche con il piatto vecchio. Il motore gira benissimo senza alcun mancamento.
  6. Ciao, grazie per avermi risposto. Ma è possibile che il magnetismo si riduca d'intensità, da far appena 4 volt per i servizi, ma che la parte relativa all'accensione sia completamente ok? È strano....
  7. Ciao a tutti, è da un po'che sono assente sul forum per ragioni personali. In questi giorni sto riesumando il pk da 3 anni di fermo. Tutto bene, va alla grande, ma resta un problema che non riesco a risolvere: non ho corrente. L'impianto elettrico è ok, l'ho verificato più volte e non ci sono corti o interruzioni. Il regolatore, testato anche lui, perfettamente ok. Lo statore... La vespa, pur essendo un pk 50 XL, l'ho dotata di impianto vespa V, sei poli, riconando un volano che avevo e bom, sempre andata bene. Tre anni fa, poco prima di fermarla, ha iniziato a mancare corrente dallo statore. Col tester, in ac, uscivano 2/3 volt. L'ho sostituito con un altro nuovo, ma ancora escono poco più di 4 volt. Come fare? Che sia il volano? La vespa parte al primo colpo.... Grazie in anticipo, PkTurbo
  8. La basetta la puoi centrare con una classicissima spina. Come giustamente dice Dany m1 60 è fatto per montare su carter con misure originali, senza barenare imbocco e, se la basetta è creata partendo dalla misura dei carter... Non capisco il problema alezac!!!!!!!!
  9. Continuo a seguire il post e... C'è solo che da imparare dal passato!!
  10. Ma anche gli spalle piene da 83 hanno quel problema... A quel punto tieni un volano un pelo più pesante e 'smorzi' il problema,
  11. Non so se hai capito... Sbindola intende dire che, tra i due spalle piene lui consiglia il tameni, MA che su un lamellare al carter un albero a spalle piene molto facilmente ostruisce l'entrata del flusso in camera e che l'ideale (per creare meno attriti e meno turbolenze = avere un motore più lineare e prestante) sarebbe un anticipato che, se bilanciato a dovere, può andare molto bene a livello di vibrazioni e nettamente meglio rispetto ad uno spalle piene per quanto concerne l'aspirazione...
  12. Da quello che ho visto sulla special di Jack, solo la ventola è deboluccia (plastica)... Io l'adotterò sul mio Zuera al cilindro al 100% (a meno che qualcuno non mi regali una vespatronik ) e se proprio va male con ventola originale e spessore sotto il coprivolano ce ne mettoo... bho! una parmakit? ahahah
  13. ciao! Ad un mio amico era successo con un malossi 102 corsa corta... gli si ruppe metà camicia, 500 km li fece, ad un certo punto iniziò a far rumore come se fosse un bicilindrico... poi il pistone si impuntò e la biella divenne a s. Se vuoi una cosa affidabile lascia perdere... tieni testa e pistone e cerca un cilindro uguale, anche usato, se proprio vuoi spender poco
  14. PkTurbo

    Quiksteel extreme

    Ciao, funziona bene come prodotto? scusate l'ot
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!