gren81

+ Utente Attivo
  • Numero messaggi

    24
  • Registrato

  • Ultima Visita

Reputazione comunità

1 Neutral

Che riguarda gren81

  • Rango
    50 originale
  • Compleanno 22/09/1981

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    Se sei incerto.....tieni aperto!!

Profile Information

  • Regione?
    Bl

Ospiti che hanno visualizzato il profilo

1837 lo hanno visualizzato
  1. grazie!! , diciamo osservando meglio il colore è violaceo,(provato sia con champion che con una ngk nuova) pero non la vedo bella "grossa" e, mentre collegando la candela direttamente al cavo la storia cambia, la scintilla e piu grande e bella azzurra, intanto ho ordinato una pipetta ngk, sperando sia quello il problema,
  2. si !, la pipetta e schermata, da 5kohm, la candela è una normale(champion l 78c), il mio dubbio era appunto se avendo una pipetta schermata la scintilla risulta meno visibile rispetto ad una normale, o se ci siano dei problemi
  3. Ciao a tutti, ho notato che la scintilla della mia accensione e molto piu' debole se utilizzo la pipetta(colore rossastro), mentre collegando la candela direttamete al cavo la scintilla è molto piu forte e di colore azzurro! misurando la resistenza col tester mi da 4800 ohm quindi dovrebbe essere ok, e tenendola in mano non sento ci siano dispersioni, il controllo l ho fatto perche la vespa dopo circa una decina di km tende ad ingolfarsi, ho gia provveduto alla pulizia del carburatore da cui ho sostituito per scrupolo guarnizioni e spillo del gallegiante
  4. Ciao a tutti!!! ho un bel problema con la mia vespa.....monto un 130 malossi al cilindro e accensione polini e da un po di tempo ha cominciato a dare problemi , appena accesa sembra andare bene poi pero percorsi un po di km (anche 7- il motore tende a ingolfarsi pesantemente appena si rilascia, (non il classico imbrodamento dovuto al collettore), tanto che se accelero anche in folle non sale piu di giri, questo sopratutto in quarta... ho notato il manicotto è leggermente screpolato solo essternamente, l accensione ha 2 anni e ho cambiato lo spillo del galleggiante con uno che avevo già la configurazione e sempre quella che uso da un po min 48 spillod32seconda tacca max 105(provato anche con 104)...
  5. Ciao a tutti ho un dubbio.....il cambio 4 marce special si puo montare su blocco pk rush ?