special58

+ Utente Attivo
  • Numero messaggi

    126
  • Registrato

  • Ultima Visita

Reputazione comunità

7 Neutral

Che riguarda special58

  • Rango
    75cc
  • Compleanno 25/05/1997

Contact Methods

  • Facebook
    Giulio Calà
  • Twitter
    Giulio Piaggio
  • Scrivi una frase sensata sul mondo dei motori
    Si lavora e si fatica per la Vespa e per la F***A! :)

Profile Information

  • Regione?
    Sicilia
  • Gender
    Not Telling
  • Nome Reale
    Giulio

Ospiti che hanno visualizzato il profilo

3490 lo hanno visualizzato
  1. special58

    Cerco Espansione Malossi 225cc

    Tempo rimanente: 88 giorni e 15 ore

    • Cerco
    • Usato

    Cerco come da titolo una marmitta espansione artigianale per un Malossi 225cc MHR, prezzo modico e condizioni buone.

    € 180,00

  2. M1 D60 by Pratantico Corse W.I.P. :)

  3. Quindi non sono l'unico a cui si blocca il SIP :/ Andrea tu hai risolto in qualche modo?
  4. Molto strano, anche a me si bruciavano le lampadine appena le montavo, dopo avere ricontrollato l'impianto c'era il negativo del regolatore di tensione che non faceva massa bene :WA
  5. Hai il regolatore di tensione montato?? Se non c'è l'hai ecco perchè si brucia
  6. Si, rosso e marrone messi insieme! Per il fusibile non so se sia nella powerbox sai Se devi contattare la SIP mandami il numero anche a me perchè dovrei parlargli pure riguardo dei problemucci avuti al SIP!
  7. Allora, io ho un'accensione HP con volano ET3 (non mi mandare a quel paese so che è pesante infatti è momentaneo) I collegamenti del SIP che ho fatto sono: Filo Rosso (SIP) - Positivo regolatore di tensione Filo Marrone (SIP) - Positivo regolatore di tensione Filo Nero (SIP) - Negativo regolatore di tensione Se posso essere di altro aiuto, io sono qua! P.S. L'unico problema è che quando accendo la vespa qualche volta l'orologio riparte dalle 0:00
  8. Un'altra domanda lucone, anche a te l'orario non rimane memorizzato nel SIP! A me capita avvolte, che quando accendo la vespa l'orario segna 0:00 come se si fosse azzerato da solo.. Che cosa può essere??
  9. Ma che ventola è? E su quale accensione l'hai montata?
  10. Grazie Lucone, alla fine sta mattina mi sono messo d'impegno e spessorando la vite con due rondelle si è alloggiato perfettamente! :-D
  11. Potresti spiegarmi come sei riuscito a farlo alloggiare perfettamente?? Perché io fino ad adesso non ci sono riuscito, mi resta troppo in fuori :/
  12. Davvero complimenti un ottimo lavoro Alla fine sei riuscito ad alloggiare il SIP? Io ho ancora adesso un piccolo problema resta un po' più in fuori dell'inserto anche se l'ho fissato con la vite come l'originale, a te è successo o si inserisce normalmente nel foro??