maserati

+ Utente Attivo
  • Numero messaggi

    142
  • Registrato

  • Ultima Visita

  • Days Won

    5

maserati last won the day on March 31

maserati had the most liked content!

Reputazione comunità

42 Excellent

Che riguarda maserati

  • Rango
    new user
  • Compleanno 31/08/1984

Profile Information

  • Regione?
    St-Maurice VS svizzera
  • Gender
    Not Telling

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Si il problema e indifferente a freddo e a caldo.....ho pensato anch'io al cuscinetto che si muove avanti indiretto nella sede carter ma al montaggio avevo controllato e gioco non ce n'era... questo problema mi e apparso da quando ho avuto il cuscinetto lato volano che si è rotto prima non me l'ha mai fatto.....tiro giù la frizione e do una controllata.....che sfiga che ho con questo motore......
  2. Si la frizione e andata in fondo....posso sempre tirarla giù per controllare.....
  3. Ieri sera ho finito di montare tutto, messa in moto partita al primo colpo, controllato l'anticipo con la stroboscopica e via in sella fatto qualche km di prova, la vespa non l'ho mai sentita così, mi spiego , prima che mi succedesse il problema del cuscinetto andava già forte, mi ero anche stupito di come andava, ma adesso va ancora molto più forte e roba da pazzi quasi quasi che me la facevo a dosso.... e un mostro quel motore!!! Adesso però ho un altro problema....... quando tiro la frizione i giri motore calano di parecchio ad un punto che se il minimo e troppo basso a frizione chiusa e tiro quest'ultima la vespa si spegne..... mentendo il dito tra ventola e copriventola quando tiro la leva frizione si sente ché la ventola si sposta,(il dito si pizzica leggermente tra i 2 ma ad occhio non si vede ) ho un gioco assiale del albero motore..... ho riflettuto è l'unica cosa che può fare questa cosa è che ci sia troppo giocco sul cuscinetto lato frizione, il quale quando tiro la frizione fa spostare tutto l'albero motore lato accensione..... avrà preso anche lui giocco con quello che è successo....vedo solo quello come problema.😓 cosa ne pensate??? Vi è già successo una cosa del genere???
  4. Finalmente dopo una lunga attesa mi e arrivata l'accensione questa sera dopo il lavoro inizio il montaggio.
  5. Ecco cuscinetto montato nel carter e gabbia interna montata su l'albero motore, pulito tutto, ora mi resta da chiudere i carter sicuramente domani a pausa pranzo e aspettare la nuova accensione che dovrebbe arrivare la settimana prossima.
  6. Ecco fatto Buccho ingrandito 6,5mm adesso la miscela dovrebbe passare meglio... ho anche ingrandito la parte finale adesso non e piu ostruito come prima quando viene messo il cuscinetto. Il cuscinetto che utilizzerò questa volta sarà il NUOVO 205 ECP/C3 a rulli spero veramente che andrà bene questa volta😥😥😥
  7. Ecco la foto del foro lubrificazione senza e con gabbia cuscinetto non resta tanto passaggio.... e un altra foto della differenza di spessore della gabbia esterna dell' 6205 e quella dell' nu205 quest' ultima e più spessa......secondo me diminuisce maggiormente il passaggio della miscela per lubrificare.... cosa ne pensate?
  8. Non sono qui per dar colpa a un componente o ad un altro.... adesso ormai è successo quello che è successo.quello che farò l'ho detto prima allarghero i fori di lubrificazione metterò il cuscinetto a rulli proverò di fare scorrere l'olio nei fori per vedere se arriva al cuscinetto chiuderò il tutto una bella preghiera e via in strada.... domanda riguardo il cuscinetto a rugli quando monto la gabbia interna sul albero devo lasciare un millimetro o deve andare a battuta contro la spalla del albero?so che i 125 bisogna lasciare 1mm di gioco tra spalla e gabbia.
  9. Il cuscinetto che ho montato era un skf 6205/c4 le dimensioni sono uguali a quello a rulli. Una cosa dal quale sono sicuro al 200% e che il cuscinetto 6205/c4 una volta in sede tappa i fori di lubrificazione. Quello che farò, ingrandiro i fori di lubrificazione e montato il cuscinetto a rulli.
  10. Quello che no riesco a capire e che la dimensione del nu205 e quello a sfere che ho montato in dimensioni sono identici.....dunque no capisco perché uno copre il foro lubrificazione e l'altro no.....
  11. Non penso che cambierebbe tanto i fori lubrificazione verrebbero lo stesso coperti dalla gabbia esterna del cuscinetto....
  12. Slave ragazzi e da un pò che non mi sono fatto vivo ma tempo per le prove e stato poco e strada con la vespa ne ho fatta poca ma venerdì ho preso la vespa per andare al lavoro prima volta che la prendo per un vero giro(40km), lasciata volontariamente un po più grassa per evitare grippate in rodaggio, bene che dire ho fatto 39km e finita li..... e stato talmente rapido che non ho fatto in tempo a far nulla....pensavo avere grippato ma no meglio ancora....dopo aver rimorchiato la vespa in officina dove lavoro, in pausa pranzo mi sono messo li, tolto la testa niente di particolare ma un rumore strano veniva dal accensione per quel pocco di mm che si poteva girare smonto il volano e sorpresa!!! L'accensione completamente esplosa ma il motore non girava ne anche con l'accensione smontata, aperto i carter e di nuovo sorpresa!!!! cuscinetto lato accensione andato a farsi fottere il che mi ha fatto esplodere l'accensione..... pianto un buon colpo davanti a tutto questo macello e cominciato a cercare da dove poteva venire il problema è mi sono reso conto che mettendo il cuscinetto in sede quest'ultimo va a tappare i 2 fori di lubrificazione.... che sfiga.......
  13. Si è chiaro che se vorrei mettere il pedale quello tutto calettato dovrei cambiare il ventaglio, ma da quando ho montato quello del px 200 Piaggio per ora zero problemi.... e colpi di pedale ne ho dati parecchi di più che con quello che ho sgranato.
  14. Il ventaglio e nuovo, il ventaglio e di acciaio non credo proprio che abbia sofferto... e più il pedale in alluminio che prende colpi...
  15. In che senzo dici che è ormai e tardi?