Vai al contenuto

claudio walter

+ Utente Attivo
  • Conteggio contenuto

    1044
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    5

claudio walter ha vinto l'ultimo giorno in 10 Ottobre 2012

claudio walter ha il contenuto che piace di più!

Reputazione comunità

126 Excellent

1 che ti segue

Che riguarda claudio walter

  • Rango
    125 originale

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    .

Profile Information

  • Regione?
    brindisi

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. grazie per il NON vostro aiuto ho risolto montando un regolatore di una elefant 125 e tutto va bene si puo' chidere il post
  2. chiedo gentilmente un aiuto dato che di elettronica /ricarica batteria non ne capisco propio niente . ho risistemato una ape 50 del 82 che era precedentemente a strappo poi trasformata ad accensione eletronica. funziona tutto bene solo tramite batteria ma poi si scarica . praticamente non ho l'impianto che carica i famosi 13,8 alla batteria . da come ho capito non ho il regolatore di tensione . mi trovo 3 fili scollegati a penzoloni che escono dallo statore di cui uno AZZURRO che mi da corrente piu alta di 12 ma il tester lampeggia un filo marrone ed uno nero e non so come collegare il tutto . ho gia buttato una centralina a tentativi ....... che regolatore dovrei comprare e come collegarlo è il dilemma ...... help
  3. si scusa 0,05 certo prima era a 0,4!!!!!!!! da paura
  4. ieri ho provato la vespa e ' tutto ok basta sferragliamento e le marce sono precise direi che chiudere a 0,5 va benissimo ..
  5. prendi una rondella con spessore come la chiavetta slimazzi di qua e di la e la chiavetta provvisoria e' bella che fatta ...... in memoria dell'adolescenza
  6. ho smontato la forcella e subito mi sono accorto che i cuscinetti a rulli sono demoliti , tolto l'ammortizzatore il braccetto nell'oscillare faceva bruttissimi rumori quindi risolto l'arcano ..... ora provvedo alla sosttuzione.. ho paura di avere smarrito una o due sfere toglietemi il dubbio di quante sono sia sotto che sopra "please"...
  7. la mia impressione che la ruota sia inclinata rispetto alla forcella piu che altro , per il contachiolometri ho provato a fare una ricerca su gogle, sembra che si possa fare pero' sarebbe meglio trovare il contachilometri che sull'impostazione della misura ruota richiede la circoferenza in mm.
  8. buongiorno a tutti questa è la prima volta che scrivo su questa sezione avendo acquistato una ape 50 tl3 al 50% con il mio vecchio e mi servono /serviranno aiuti dato che non ho mai nemmeno guidato una ape e devo sistemarla qua e la . come inizio mi sono trovato la ruota davanti inclinata rispetto alla forca e l'ape che tira forte a sinistra , mi dicevano in paese che solitamente è una questione di boccola -boccole -kit da sostituire ecc come faccio a capirlo cioè ce un qualche trucco senza togliere tutta la forcella per capire l' entita'del danno ?? poi sarebbe possibile montare un contachilometri quelli digitali da bici essendoci il discorso molleggio ?? cioè qualcuno lo ha gia fatto il brevetto?? grazie
  9. BINGOOO la ducati se ne è andata a fan ...... ha smesso di ferragliare, e al contrario di prima ora si sente quel pelo di" piu rumore "quando si tira la frixzione". l'ho rasato a 0,05 penso che con l'assestamento vada a 0,08 o 0,1.....
  10. i cuscinetti li ho cambiati da pochissimo tempo appunto per quel rumore ma resta invariato ho comprato quelli pinasco piu cari per sicurezza sia volano che lato frizione ho tolto il boccolo a rulli della pinasco perche' pensavo fosse quello ma niente albero nuovo gabbietta nuova la frizione è quella originale px con anello ,non saprei piu dove buttare la testa "l'unica sono i dischi cambio che ballano"penso. di lato volano ne ho gia cambiati 2 per la paura che sia quello. dite di provare a montare se non smette una friz a 7 molle che ho di scorta?? volano bilanciato da crimaz "quindi ok"
  11. rieccomi oggi ho controllato il selettore ed e' giusto ,identica l'escursione del braccino al selettore originale . in piu ho aperto il motore perche ultimamente sentivo rumore tipo ferraglia quando rilasciavo la frizione in folle mentre con frizione tirata niente rumore , avendo cuscinetti ,albero ,boccola ,frizzione tutti nuovi ho imputato il problema agli ingranaggi del cambio , muovendo a mano ballavano gli ingranaggi, con lo spessimerto ho misurato a quanto era spessorato il cambio e indovinate? 0,40 ABBONDANTE
  12. e si certo e' vero che spivellaccio che sono ,sara'quando monto la mia che saro' in ansia da prestazione
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!