Francescog

+ Utente Attivo
  • Numero messaggi

    49
  • Registrato

  • Ultima Visita

Reputazione comunità

0 Neutral

Che riguarda Francescog

  • Rango
    new user
  1. Aggiungo che prima che si graffiasse la prova con miscela durava 40 secondi e con olio miscela 45 minuti. Dopo la saldatura in rettifica 5 secondi con miscela...
  2. Ho escluso l'ipotesi del collettore lamellare in primis percgè per me è antiestetico e poi per farlo andare come si deve avrei dovuto asportare quasi interamente la valvola. Lo so...scelte personali
  3. 30 euro per un riportino nella parte superiore e inferiore è onesto pure come prezzo...è il restante lavoro che ha vanificato il tutto. Eppure mi sono raccomandato di non abbassare ulteriormente i due lati e invece non è andata così. Alla ditta a cui ho spedito i carter mi sono raccomantato di lasciare una tolleranza di 0,04 tra spalla albero e valvola. È probabile che quella valvola avrebbe fatto il suo lavoro con un 50 cc o 75 ma con un 102 polini credo di no.
  4. Infatti ho appena spedito il carter a Motoalesatura Salini Brescia. Li ho contattati, mi sembrano affidabili e anche il prezzo è onesto visto che da me per il lavoraccio hanno chiesto 30 euro più il costo della benzina per andarci 2 volte. Vi terrò aggiornati con la pubblicazione delle foto della valvola rifatta e con un'eventuale prova di tenuta. Grazie a tutti!
  5. Grazie pulun. E se comprassi il semicarter con il righino nella parte bassa? Lo pagherei 50 euro. Quel piccolo righino può essere chiuso facilmente? La vedo perfetta quella valvola. Comunque tornando alla prova di tenuta credo che una valvola per riuscire a contrastare l'aspirazione di un 102 polini debba svuotarsi in almeno 3/4 minuti con miscela al 3% e in 2 ore con olio per miscela assoluto. Magari con motori meno compressi quelle non perfette vanno pure bene,questo non lo metto in dubbio.
  6. Intanto avrei trovato un semicarter con valvola quasi perfetta infatti presenta solo una rigatura nella parte inferiore che potrebbe essere otturata con un pò di bicomponente. Anche se non sono molto favorevole ad accoppiare semicarter non gemelli... Mi date qualche consiglio a riguardo? ecco le foto che ho appena ricevuto:
  7. Ciao e grazie per l'interessamento. Io banalmente e grossolanamente cercavo rettifiche; ignoravo le officine meccaniche di precisione. Comunque la stessa rettifica che mi ha fatto il lavoraccio era già intervenuta 2 anni fa per lo stesso motivo e devo dire che andava bene. Poi sfiga volle che si staccarono alcuni frammenti di alluminio che incollandosi sulla spalla dell'albero me l'hanno rigata nuovamente. Chiedo aiuto a qualcuno che ha già avuto esperienze positive con qualche rettifica/officina di precisione in Campania per evitare di rifare il lavoro mille volte. Ecco qualche foto: La parte contrassegnata dalle frecce è stata slimazzata maggiormente Mettendo una torcia sull'attacco del collettore è possibile vedere la luce nella camera di manovella: Prova con lo spessimetro: Ho fatto anche la prova di tenuta con miscela ma si svuota in pochissimi secondi. Secondo voi si può rincalzare con stucco bicomponente solo la parte slimazzata? Grazie
  8. Salve a tutti, come da titolo cerco una rettifica possibilmente in Campania che mi ricostruisca la valvola di aspirazione di un carter V5A2M. Ho fatto fare il lavoro ad una rettifica vicino da me ma hanno solo peggiorato la situazione. Praticamente hanno effettuato i riporti di alluminio solo nelle zone provviste di solchi, poi però hanno slimazzato a mano troppo compromettendone le funzionalità. Ringrazio tutti coloro che vorranno aiutarmi
  9. Salve a tutti un meccanico mi ha proposto questa candela solo che io non l'ho mai vista ne tantomeno so se può andare bene per il 102 polini, voi la conoscete? La marca è Lucas power spark RSB6H2. Ecco qualche foto: Uploaded with ImageShack.us Uploaded with ImageShack.us Uploaded with ImageShack.us Uploaded with ImageShack.us
  10. Mah secondo me potrebbe dipendere dal fatto che ho avuto il getto 86 con l'anticipo regolato un pò male...comunque ora con getto 84 e anticipo modificato la candela non è più nera (miracolosamente color nocciola) però la candela è a gradazione tropo calda per un 102
  11. Buona domenica a tutti! Oggi ho modificato un pò l'anticipo spostando il piatto statore circa 3 mm in senso orario dalla posizione di centro asola e ho notato che la candela non esce più nera come prima...poi ho rimontato il getto 45 del minimo. Ora però dovrei settare meglio la vite aria/miscela perchè quando decelero tende a scoppiettare un pò. Un'alra cosa che devo fare è sostituire il condensatore (nuovo)con quello vecchio pechè misà che è lui che mi stà fulminando le candele anche se la scintilla è buona.
  12. Ho solo dei dubbi riguardante il getto max, in verità mi aspetavo di dover carburare con getti maggiori del 84 considerando il gt nuovo, travasi raccordati, e albero anticipato e polini a banana invece misà che devo montare un 82. Per quanto riguarda le candele posso dirvi che ho bruciato una ngk b7hs e una b8hs in una giornata ora sto camminando con una champion L86C ma penso che non sia adatta però sta reggendo
  13. Puo essere..io infatti ricordo di aver cambiato anche il condensatore (anche se sono nuovi possono dare subito problemi) già che ci sei dai una limata alle puntine con carta vetrata 400 sempre se non sono da sostituire
  14. Stacca il cavo candela dalla bobina interna (io l'ho dissaldato), poi prendi l'uscita a bassa tensione dalla scatoletta (è il filo rosso che parte dalle puntine) e lo colleghi alla bobina esterna da dove partirà il nuovo cavo candela
  15. Salve a tutti dopo una serie di problemi relativi all'ingranaggetto avviamento e gt consumato ho chiuso il blocco montando i paraoli polini con labbro in teflon, 102 polini nuovo con scarico e testa lucidati, albero mazzucchelli amt 184, travasi raccordati al cilindro, campana 24/72,frizione 3 dischi con molla della primavera e carburatore 19.19. Come getti monto un 42 per il minimo, 84 massimo e starter è quello di serie (mi pare 60). Il motore parte e tiene un buon minimo che loggicamente dopo essermelo sognato la notte ho regolato molto basso. Oggi ho fatto un giro di prova e sembra andare bene anche se forse dovrò montare un getto 82 perchè la candela è un pò scura. comunque ho fatto dei video in cui si vede il motore in moto sul banco e poi montato sotto la vespa. Secondo voi come gira? Io sono troppo ossessionato da scampanellii quindi non so giudicare bene. Attendo vostri pareri, critiche ecc Grazie Ecco i video: http://youtu.be/oyurWkxZ760 http://youtu.be/I6AlCMIsWDk http://youtu.be/nJxVn1Q8hKk