Vai al contenuto

Nano80fi

+ Utente Attivo
  • Conteggio contenuto

    268
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    1

Nano80fi ha vinto l'ultimo giorno in 29 Marzo

Nano80fi ha il contenuto che piace di più!

Informazioni contatto
 
   
Ospiti che hanno visualizzato il profilo
 
 

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

 

Nano80fi's Achievements

Community Regular

Community Regular (8/14)

  • Reacting Well Rare
  • One Month Later
  • Week One Done
  • Dedicated Rare
  • Collaborator Rare

Recent Badges

70

Reputazione comunità

  1. Ciao, sto per richiudere..😰, ci sono delle cose in particolare che devo fare attenzione? I cuscinetto sono entrati tutti bene e anche l’albero l’ho già infilato. ormai non sono più sicuro di nulla.. sembra che non l’abbia mai fatto..😤
  2. Allora levo il cuscinetto a rulli e cerco questo cuscinetto?
  3. L’ho notato, difatti l’ho limato al pari. con il collettore che avevo prima, sporgeva di più ma non fregava sul cilindro, comunque provo sicuro e grazie mille di averlo notato!
  4. Ciao, un consiglio, il cuscinetto banco lato frizione lo metto nel carter o è meglio sull’albero quando chiudo? la valvola l’ho chiusa..
  5. Ho omesso l’albero diverso, non puoi mica ricordarti tutto!😜 valvola stuccata, può andar bene così?
  6. si ma quello lascio quello drt Questo ok? Questo pure?
  7. Mi era stato suggerito così.. comunque grazie mille per la dritta dei cuscinetti.
  8. Ho iniziato a levato il labbro della valvola, devo levare tutto?
  9. Ciao a tutti, scusate ma non voglio più sbagliare..
  10. ok.. ho contattato marziali Attendo risposta su Facebook, speriamo risponda presto.. intanto di’ l’estrema unzione alla valvola⚰️ togliendo labbro interno e stuccando il buco? la piastrina ce l’ho per tapparlo esternamente.
  11. Ma su Facebook? che devo cercare?
  12. Ok, questo lo controllerò con il tester per essere sicuro, e il “regolatore”, si chiama così credo, lo devo staffare per forza da qualche parte? ora lo avevo fascettato ai cavi vicino alla bobina perché non avevo un punto dove fissarlo e per farlo andare a massa con il telaio avevo collegato un filo giallo verde.
×
  • Crea nuovo...