Vai al contenuto

Marco_Pintore

+ Utente Attivo
  • Conteggio contenuto

    72
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    1

Contenuti inviati da Marco_Pintore

  1. se hai fatto tutte queste prove, compreso carburatore , è molto strano che non parta, hai messo bene tutti i paraoli ? hai la possibilità di provare con un altro statore? e sei certo al 100% che la centralina(bobbina) sia funzionante?
  2. Controlla la candela in primis, prova con una l82c della champion. Poi se hai il campo a puntine controlla con lo spessimetro quelle e il condensatore con il tester. Per esperienza personale, anche la mia andava così, ho scoperto per caso che avendo messo un interruttore per impedirne l'accensione (interruttore che interrompeva il passaggio di corrente nel regolatore) rimuovendo per caso questo ha smesso di dare il problema che era proprio come il tuo. Se hai l'accensione elettronica dai una controllata al regolatore e alla centralina, ecco un VIDEO che spiega come fare i controlli su accensione elettronica.
  3. cosa cambierebbe girando le staffe ? la parte lunga andrebbe sulla traversina e il cavaalletto aprirebbe ancor meno di ora, conta che la vespa non sta sul cavalletto ora come ora. E' come se i fori siano troppo vicini alla traversina.
  4. Ciao a tutti, un amico ha deciso di restaurare la sua vespa 50R , dovendo cambiare scudo e pedana ha deciso di "convertirla" in una 50 special , abbiamo montato quasi tutto lasciando per ultimi il cavalletto e il freno posteriore in quanto sprovvisti dei bulloni, procurati i bulloni ha montato il freno avendo un'amara sorpresa , il pedale toccava sulla carrozzeria , tant'è che ha dovuto limare la corsa del pedale, problema risolto così. Ora c'è un problema in apparenza più grave , lui ha provato a montare il cavalletto e la battuta che lo ferma in posizione di apertura tocca sulla traversina , i fori son stati praticati riprendendo dal tunnel quelli originali e la traversina è messa al limite del foro del freno. Avete dei suggerimenti per risolvere? allego il video. WhatsApp Video 2021-09-08 at 17.31.36.mp4
  5. Lascia tutti i fori liberi e aumenta almeno al 90 di Massimo.
  6. penso proprio che sei magro di massimo, io col 102 DR e lamellare ho un 84 di max. Prova a partire da un 100 a scalare.
  7. Grazie mille, non ci avevo pensato , mi sto attrezzando per mettere in pratica il tuo consiglio.
  8. qui allego le foto di come si presenta il faro smontato posteriormente e anteriormente
  9. Come puoi vedere nel video allegato è il bullone che si molla non il porta lamapada , che è fissato con 2 viti alla gemma , appena smonto vi mostr WhatsApp Video 2021-09-03 at 09.54.44.mp4 o come ho fissato il tutto.
  10. Ciao a tutti, da quando ho la vespa ho sempre il solito problema con la gemma posteriore che monta un sistema a led, quindi il portalampada è uno stampato in 3d , non l'originale. Lo stringo e dopo diverso tempo si allenta tanto da vibrare e spostarsi , avete qualche consiglio per un fissaggio definitivo ? appena lo smonto dopo posto delle foto.
  11. Ti do ragione, questo è stato acquistato ad Aprile , ho iniziato ad utilizzare la vespa a Giugno ed era da subito rumoroso e trasmetteva un feeling alla guida da schifo , ora dopo 1800km l'ho smontato con non poca difficoltà causa consumo tanpone superiore sotto staffa e ho notato pure del olio nel corpo centrale, vibrazioni e rumori sono senz'altro diminuiti ma non scomparsi. Per la prossima stagione mi munirò di qualcosa di meno scadente, attendo ancora delucidazione della modifica da apportare
  12. Ho deciso infine di mettere 2 tamponi nella parte sottostante la staffa di fissaggio e 1 sopra , ora è decisamente più silenzioso e confortevole l'anteriore , un po' di rumore lo sento ancora quando affonda molto o prende buche un po' più grosse ma penso sia dato dal fatto che l'ammortizzatore sia scadente, sotto la molla ho notato adirittura dell'olio, penso mi stia abbandonando dopo soli 1800km. RMS qualità top, per non parlare del cavaletto laterale sempre RMS , altra storia triste.
  13. ce n'è voluto ma alla fine con wd40 e una 11 nella zona del gommino inferiore ce l'ho fatta, ora che lo ho in mano vorrei migliorarlo come dice poeta, ma non ho ben capito cosa dovrei fare, io ho capito , mettere un gommino nella parte interna dello stelo , sotto molla insomma, ma come faccio?
  14. Ciao, io sto cercando di smontare il mio RMS anteriore per cambiare i tamponi , magari seguendo il consiglio di @poeta, ma arrivato quasi a fine corsa il dado fa girare lo stelo interno e non c'è modo di bloccarlo , non so come fare 🥵 helpppppp
  15. Ciao Poeta, avresti qualche foto ? non ho capito bene la modifica all'ammo anteriore per small. Ho un problema con la mia special che è molto rumorosa all'anteriore (RMS ). Ora , siccome la dovrò usare solo altre 2 settimane poi la metto a riposo , non cambio ammo, volevo tamponare il problema se possibile, ho ordinato dei tamponi nuovi, mi dovrebbero arrivare oggi.
  16. Ciao a tutti, ho dei leggeri graffi sul parafango (vedi foto) e sotto lo sportellino che copre il motore, a mia disposizione ho , vernice originale, catalizzatore, diluente, pennello e pasta abrasiva. Avevo provato con la semplice vernice ma non mi piace il risultato , ci mette giorni ad asciugare e si nota la differenza, cosa mi consigliate?
  17. Non dubito che sia un altro mondo, ma è anche un altro prezzo. A questo punto mi accontenterei di un ammortizzatore classico di una buona marca che mi eviti i rumori e le vibrazioni di quello che ho, spero solo dovute al gommino consumato
  18. Trovo eccessivo spendere 200€ per un ammortizzatore anteriore, avevo messo quest’RMS in quanto la stagione prossima voglio montare i carbon look della carbone , e non sono sicuramente economici. Comunque ho trovato una causa , se non la causa dei rumori, tampone che sta fra ammortizzatore e forcella consumato come da foto , appena mi arriva il nuovo tampone lo cambio e vedo se è l’unica causa dei fastidiosi suoni. Ho notato anche dell’unto nello stelo dell’ammo. Il tampone nella foto ha 1500km , non so se sia normale un consumo simile. Consigliate anche il montaggio di un anti affondo tipo crimaz? Arriva molto facilmente a fine corsa L’ammo
  19. Allego un video del rumore che produce e presumo la causa delle vibrazioni allo sterzo. NB ho già verificato il corretto serraggio delle ghiere della forcella FullSizeRender.mov
  20. Sarebbero li unici che ho trovato in stile fibra di carbonio. Quali sarebbero migliori ? senza andare su un bitubo, ovviamente RMS è bandita.
  21. Ciao a tutti ragazzi, sentendo molti rumori e vibrazioni dalla vespa sono andato a indagare e ho trovato il colpevole, un ammortizzatore rms anteriore nuovo di pacca con 1000km circa percorsi da me , ho sempre riscontrato il problema di vibrazioni allo sterzo e rumori metallici senza mai trovarne la colpa e oggi l’ho individuato in quanto ho notato (come da video) il silent block dell’ ammortizzatore spostato , sono riuscito a rimetterlo all’interno facendo leva con un cacciavite fra mozzo e boccola dell’amnortizzatore . Mentre poi controllavo il serraggio dei dadi ho notato un suono che fa nella prima parte di ammortizzazione , una sorta di tac metallico , se riesco domani posto il video. Qualcuno ha avuto a che fare con questi ammortizzatori RMS ? Li trovo a dir poco pessimi. Ho intenzione di tenerlo sino al 13 settembre data nella quale metterò a riposo la vespa , poi l’anno prossimo vorrei cambiarli con dei carbone in carbon look , che si abinetebbero ai dettagli della mia vespa. IMG_3616.MP4
  22. Marco_Pintore

    Accensione sip

    mi ricollego a questa discussione per chiedere un inforrmazione in quanto possessore di Contachilometri sip 2.0 per 50 special e accensione VMC 4 poli variabile. Vorrei capire su quanti impulsi dev essere collegato il contagiri per la VMC , non l'ho trovato da nessuna parte. Ora l’ho impostato su 2 impulsi a rotazione e nel video in allegato mi segnava 2100rpm , ci può stare ? Avevo un minimo un po’ alto IMG_3315.MP4
  23. si si mi porterò tutti i cavi di ricambio e morsetti, poi se mi capita di romperlo lo sostituisco e per strada al primo ricambista ne compro un altro di scorta. Poi ruota di scorta , 2 camere d'aria e kit di riparazione. Diverse candele e chiavi varie. Prima di partire ingrasso un po' la carburazione (2 punti) e faccio controlli vari. Cambio anche l'olio per scrupolo. Lampadine ho un kit a led , ne avrò anche uno da battaglia per il viaggio che mi porterò dietro , non si sa mai. Ora la vespa sta per fare i suoi primi 1000Km , la ho da poco , ma si sta comportando abbastanza bene. Speriamo non faccia le bizze durante il viaggio, aggiornerò questa discussione anche quando parto con foto e esperienze .
  24. Ciao mi fa piacere la tua risposta , senz'altro se riusciamo cerchiamo di incontrarci, la costa verde non mancherà la farò tutta , se vedi il messaggio di introduzione c'è pure il link alla mappa dell'itinerario. Dai uno sguardo. Di dove sei tu?
  25. Perfetto , io ho il bauletto perciò la ruota di scorta andrà nel portapacchi, , ho trovato qualcosa che fa per me, di te che il peso grava molto sull'ancoraggio del fanale? o la maggior parte va sulla zona serbatoio tenuto dal perno sella? me ne preocupo, perchè io sulla mia per la modifica a led ho soltanto una vite centrale che tiene la piatra delle luci a led. https://www.lavespadue.it/it/ricambi-accessori-per-vespa-ape/accessori/portapacchi/portapacchi-posteriore-nero-con-porta-ruota-vespa-50-n-l-r-special-elestart-125-nuova-primavera-et3.1.25.1029.gp.11888.uw
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!