Vai al contenuto

Rgbsyst3m

+ Utente Attivo
  • Conteggio contenuto

    26
  • Registrato

  • Ultima Visita

Reputazione comunità

5 Neutral

Che riguarda Rgbsyst3m

  • Rango
    50 originale

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Fatture e ricevute alla mano ho scritto 800 ma ti posso far vedere e mostrare che ne ho spesi di più,per la carrozzeria ho la ricevuta finale del lavoro con le varie foto di lavorazione…comunque per capirsi se proprio la devo regalare la regalo a quel prezzo….più tosto se ci devo rimettere la faccio rottamare e prendo un mezzo nuovo
  2. Ora non lo sotto mano ma la saldatura è un punto che si leva molto facilmente e comunque va sostituito albero e volano non vedo dove sta il problema,ma a parte questo se avete fatto un lavoro come si deve sulle vostre vespe intendo si carrozzeria e quindi parliamo di sabbiatura,eventuali riporti e pezzi o sostituzione di pedana o quant’altro,fondo prima di forare e dopo aver forato (dove c’è n’è bisogno)antirombo nel sotto pedana,parafango e sotto scocca posteriore( non tutti lo fanno perché poi c’è da verniciare nuovamente) fondo epossidico e poi due mani di colore…non si esce dal carrozziere con meno di 700/800 euro e per una pk il valore è già superato,poi c’è il motore che meno di 800 euro di ricambi nuovi non lo fai…insomma onestante se è saldato e ti chiedo 900/1000 euro la vespa è già regalata…non credi?
  3. Non lo metto in dubbio,ho cercato di fare un motore tranquillo ma sto più tempo a sistemare quello che se ne esce allenta o perdo per strada che nel godermelo…non fa per me preferisco cose Più tranquille e meno rotture di scatole per chi è interessato la vendo così com’è non ci spendo più
  4. Infatti ora la parcheggio fuori ai bussoli perché mi sono rotto le scatole…mai più vespe STOP! grazie per l’aiuto dato…e w la bernarda
  5. Ho dato un punto di saldatura al dado sull’albero è un punto tra dado è volano…l’albero è da cambiare la chiavetta ha sciupato sia la sede che il cono di entrambi…andavano sostituiti entrambi almeno ci giro un po’
  6. Prime impressioni e perché no problemi in circa tre settimane di utilizzo: La vespa parte al primo colpo senza tirare l’aria anche se chiudo la benzina non evapora dalla vaschetta,minimo perfetto un leggero fumo nelle prime fasi poi scompare,nessuna traccia di olio colante ( uso il bardhal) candela color nocciola ,smontata più volte leggermente imbrattata sull’esterno ma va bene così, le marce la prima e la seconda sembra che la vespa sia con l’aria tirata la terza e la quarta prendono bene…ho sempre il problema che la frizione trascina ma lo fa a bassi giri se alzo i giri intendo a tirare le marce non lo fa. Le vibrazioni poche o eccessive che siano mi hanno provato l’allenamento del dado dello sterzo con conseguenza di gioco sulla forcella anteriore,inoltre aggiungiamo che ho perso la vite del selettore superiore ( era avvitata al massimo) ma un bel giorno se n’è andata,ho schiavettato due volte lato volano con conseguenza macinamento del cono che da 20 è diventato 18,5…visto che dovrò cambiare volano albero e chissà cos’altro ho montato il tutto e oltre il frena filetti (che li fa come il mattarello alle vecchie) lo saldato a filo…tanto ormai va cambiato ma almeno me lo godo un po’ per l’estate (spero)…questo vuoto iniziale non so se è dovuto dal massimo troppo piccolo visto che ho montato un 90 rispetto al 96 originale…come velocità non saprei non lo calcolata ne misurata ma ad occhio siamo sul centinaio o qualcosina meno ma va bene anche perché non è arrivarci ma fermarsi.
  7. Ok ok però necessito di più corrente perché volevo collegare sia una presa usb che sostituire il fanale con un led…mantenendo il volano originale ma cambiando lo statore c’è qualcosa di più potente in termini di watt?
  8. Considera che la mia è una pk kl rush e il volano dovrebbe stare da 1,6-2kg volevo capire se montare un volano da 1,2 si avrebbe un giovamento o meno sulle vibrazioni…capisco che è un dr ma oltre a tirare come un trattore sembra di stare proprio sul trattore
  9. Buongiorno raga,in questo fine settimana ho girato un pochino e ho controllato il colore della candela che è rimasta come da foto,la carburazione mi sembra ottimale,non ho più la marmitta sputa-olio e anche il fumo è solo nelle prime fasi di avvio ,la frizione trascina molto meno quasi mai,tranne una volta me lo ha fatto in tutto il weekend,insomma mi trovo contento anzi super contento…vorrei risolvere altre sue cosucce da non poco ,la prima è la vibrazione che si è attenuta molto con la carburazione però è sempre un po’ sbilanciata. Parlando con un amico vespista mi conferma che il 130 vibra c’è poco da fare ed effettivamente provando il suo specialino 102 è tutta un’altra cosa, volevo chiedere se avrei dei miglioramenti sostituendo il volano,o meglio se monto un volano da 1,2/1,4 rispetto a circa i 2 dell’originale si notano miglioramenti,perché ho notato che la vespa quando parti sembra un po’ tirata nel prendere i giri e in terza tende un po’ a “galoppare” allora per levare questo trottolamento dai più gas ma un po’ per le vibrazioni un po’ per il rumore non riesco a trovare una andatura tranquilla
  10. Buonasera oggi ciò smanettato un bel po’ e questo è il risultato: https://youtube.com/shorts/2TQkjIxuwCM?feature=share come vi sembra? Adesso il minimo lo tiene, non affoga più nell’accelerazione secca , non fuma più come prima e non sputa più nemmeno olio dalla marmitta, la candela non mi sembra malaccio dopo una breve tiratina…. ho solo un dubbio, la vespa parte bene ma se tirò l’aria si spegne… non dovrebbe invece aiutare a partire a freddo?
  11. Aggiungo questi video per far capire cosa intendo con frizione che mi slitta,qui è dopo qualche minuto che era in moto io tengo la frizione premuta e lei se ne va ugualmente…ho già finito la frizione?ho una leva lunga e la frizione è una newfreen a 4 dischi e molla rinforza con si è no 10km,il cavo è ben teso e non si sono giochi sulla leva… Frizione che slitta Questo invece è cosa intendo dire adesso gira senza filtro e il minimo nonostante sia tutto avvitato non lo tiene Carburazione Questo invece ho messo in tiro il cavo per farla restare al minimo e come tiro l’aria si spegne si sente il vuoto iniziale se metto il filtro si sente proprio il “boam “ prima di prendere i giri,senza va bene Aria Che la carburazione sia grassa non lo metto in dubbio sono con i getti originali ma non mi spiego dal video dove lo provavo sul cavalletto dove il minimo lo teneva e il carburatore era di scatola lo avevo solo leggermente avvitato per farlo tenere…ad oggi oltre a non tenere il minimo mi ritrovo la frizione in quello stato Primo avvio
  12. Il fatto è questo è ora mi sta sorgendo un dubbio: quando ho chiuso il motore lo provato sul cavalletto e il motore girava e teneva anche il minimo,l’unico setting che avevo fatto era di tirare l’aria nella messa in moto e regolare un po’ di minimo e questo andava molto bene,ci feci anche un video e la carburazione era grassa ma anche il motore era molto oleoso nelle varie fasi di montaggio. Questi problemi nelle prime prove di strada per settare marce e quant’altro non c’erano ma sono usciti pian pian dopo qualche km,ad oggi ho fatto meno di 10km tra vibrazioni varie minimo che non tiene carburazione fuori fase la vespa è sempre ferma. A tutto questo si è aggiunto la frizione che slitta cosa molto strana ma adesso mi sorge un dubbio:il paraolio lato frizione è nuovo e sono sicuro ma ricordo nel chiudere faceva un po’ di resistenza,ho dato più colpa al nuovo cuscinetto che a questo,ma mi sorge il dubbio che sia di 19 quando io ho un albero di 20….possibile? Perché se ci fosse così tanta differenza per 1mm si può spiegare che adesso a ceduto e prende aria e mi sbroda la frizione motivo perché slitta e non tiene il minimo… la sto buttando li ma il dubbio rimane
  13. Se guardi la tabella delle tarature per il 75 il getto freno/aria è di 0,6 ma nel caso del 130 è 0 come di fabbrica per il cp 21
  14. Partendo dalla frizione o una newfreen da 4 dischi con mola rinforzata,in pratica la frizione è tirata senza giochi eccessivi sul cavo,dimenticavo succede a caldo questo,premo la frizione e quando metto la marcia fa il classico colpetto/scatto ma è come se fosse leggermente già inserita e il motore scende di giri come se la frizione non avesse fatto tutta la corsa…in pratica come se la stessi già allentando ma è ancora tirata. Il motore si è no avrà fatto meno di 10km è ancora tutto in rodaggio. Per quanto riguarda il carburatore adesso lo rimesso con il suo spillo a metà corsa e minimo da 40 e massimo da 96 come lo trovato di scatola. No non accelera da sola,il minimo lo tiene se tengo il cavo leggermente in tiro nonostante la vite del minimo tutta avvitata,senza filtro ( ho l’airbox polini a 5 fori) va meglio,affoga meno quasi nullo ma non tiene ugualmente il minimo. Se do una sgassata il motore prende ma se accelero sembra murata come se andassi a giro con l’aria tirata ( ma questa adesso è scollegata dalla guida c’è il cavo pentolone),togliendo il filtro va meglio. La candela rimane sempre bagnata
  15. Che il cp 21 fosse una rogna lo avevo intuito dal fatto che nessuno lo usa è un motivo c’è…io sarò anche duro ma se sto alle specifiche tecniche polini alzando lo spillo si avrà una carburazione meno ricca visto che ho la candela bagnata e color fuliggine…bene ho provato tutte le tacche dello spillo e non solo non ho risolto niente ma non c’è verso di tenere ne il minimo ne togliere il vuoto nell’accelerazione oltre ad avere una vespa goffa in accellerazione,se tolgo il filtro va bene,se chiudo il rubinetto della benzina e iniziò a sgassare inizia ad andare bene quando finisce tutta la benzina nella vaschetta e nel tubo,se tirò l’aria si spegne,per far tenere il minimo devo tenere il filo dell’accelleratore in tensione perché la vite è già al massimo…ho riportato anche la vite dell’aria a un giro e mezzo da completamente avvitata come dice il manuale…. ma niente di niente non riesco a metterla in carburazione…possibile che sia così ignorante questo cp? tra l’altro adesso la frizione ha iniziato a slittare ,quando la tiri senti che la vespa fa fatica…se già consumata?
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!