Vai al contenuto

andrea55

+ Utente Attivo
  • Conteggio contenuto

    490
  • Registrato

  • Ultima Visita

Che riguarda andrea55
 
Informazioni contatto
 
   
Ospiti che hanno visualizzato il profilo
 
 

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

 

andrea55's Achievements

Rising Star

Rising Star (9/14)

  • Reacting Well Rare
  • Conversation Starter Rare
  • One Year In
  • Dedicated Rare
  • First Post Rare

Recent Badges

91

Reputazione comunità

  1. Ah ecco volevo chiedere che tipo era il regolatore ma poi mi sono dimenticato 😁 È quello a tre fili?
  2. Che quando il pulsante del claxon non è premuto la corrente non passa mentre nel funzionamento originale normalmente chiuso quando il pulsante è a riposo mette in corto circuito il filo giallo e bianco bypassando il claxon
  3. Me lo sono già procurato questa sera lo modifico. I collegamenti al devioluci li faccio per claxon nirmalmente aperto (modificato) o normalmente chiuso?
  4. I colori sempre riferiti all'impianto (telaio) quindi misurazione tra il blu delle frecce e il nero di massa. Non so esattamente cosa c'è sotto il nasello ma stando allo schema c'è un morsetto apposito:
  5. No serve la funzione Volt, è una V con un bisciolino vicino
  6. No facendo il corto blu nero semplicemente si toglie corrente, se si accelera senza regolatore si bruciano le lampade. Comunque meglio il tester l'altro è un metodo grezzo per vedere se c'è tensione. Quindi ricapitolando blu con giallo statore e frecce spente, con il nero sul devio frecce collegato dovresti trovare tra blu e nero tensione zero, scollegandolo dovrebbe tornare la tensione e le frecce rimanere spente
  7. Servirebbe un multimetro oppure una lampadina volante, oppure se i cavi non hanno lo spinotto si può collegare anche il giallo a fari accesi. Altra cosa che si può fare è toccare il blu con il nero, se cintilla vuol dire che c'è tensione
  8. Prova a staccare il nero dal devio frecce e vedere se non si verifica più il cortocircuito quando le frecce sono spente e soprattutto se le frecce rimangono spente e funzionano normalmente da accese. Senza risolvere questo non si possono collegare insieme l'azzurro e il giallo
  9. Io lo farei lo schema ma sarebbe bello testare la questione delle frecce così poi si fa uno schema unico con tutto collegamenti statore, devio e deviofrecce
  10. Allora mi sa che non ho capito la domanda perchè collegare i due fili è semplice basta mettere insieme azzurro e giallo e collegarli al giallo dell'accensione, una volta sistemato il corto lato frecce
  11. Come schema è uguale a quello dell'altra discussione dove c'era il problema delle frecce che a riposo toglievano tensione a tutto l'impianto e direi che anche le luci a riposo tolgono tensione e questo è più complicato più grande perchè se non si vuole modificare troppo il devio bisogna passare due fili. Invece per le frecce sospetto che basti staccare il nero dal devio frecce ma servirebbe una prova sperimentale. In pratica il pulsante del claxon fa da ponte tra il giallo e le luci (o il nero se l'interruttore è spento) quando viene premuto invece è il claxon a fare da ponte e quindi suona
  12. Anch'io con 102 pinasco alu, sito siluro, tutto raccordato, 22/63 e 16:10 arrivavo intorno a 75kmh
×
  • Crea nuovo...