Vai al contenuto

Wiky79

Nuovo Utente
  • Conteggio contenuto

    7
  • Registrato

  • Ultima Visita

Reputazione comunità

1 Neutral

Che riguarda Wiky79

  • Rango
    50 originale

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Rieccomi dopo un po di tempo...come dicevo ho aperto e trovato il cuscinetto campana frizione un po malandato ma niente di eccessivo....ho cambiato tutti i cuscinetti tutti i paraolio in piu ho dato una limata ulteriore alla valvola, sostituito l albero motore ets con un falc spalle piene, messo la prima marcia allungata e sostituito il.pignone primario da 27 con uno da 26, parastrappi rinforzato crimaz easy e ragnetto crimaz easy abbinati al multispring sempre crimaz a 8 molle (ne montero' solo 6)...nei prossimi giorni chiudero il tutto...vi allego qualche foto
  2. Ho iniziato a smontare. Il cilindro ,pistone e biella sembra tutto perfetto ma ho trovato una perdita nel paraolio lato volano. In tutti i casi apro il tutto per csmbiare crociera e spessorare il cambio. Non so se possa essere la causa del rumore la perdita del paraolio
  3. Anche tenendo tirata la frizione e anche con marcia inserita il rumore rimane.....proviene dal lato volano/interno motore.....
  4. Grazie x i consigli....smonto tutto prima di fare gravi danni e mentre ci sono cambio tutti i cuscinetti e la crociera che mi da qualche problema.....vi terro aggiornati...
  5. Ecco qualche video...a me non sembra la primaria.... 20210508_114702.mp4 20210508_114639.mp4
  6. Salve a tutti e' la prima volta che scrivo. Chiedo a voi che ve ne i dendete di piu di sicuro. Vi spiego velocemente blocco pk 50 cikindro polini 130 alu lavorato Carburatore 30 lamellare al carter Accensione polini Espansione Blocco preso usato e sempre andato bene, ma da qualche giorno fa uno strano rumore metallico lato volano a tutti i regimi. Il motore va bene e ha sempre lo stesso tiro ha compressione, ho controllato dado volano ed e' serrato. Se ruoto la ventola a mano avanti e i dietro sento come del gioco interno al motore ma non mi sembra sia la primaria. Potrebbe essere gioco di biella/ inizio sbiellata? Domani magari metto un video
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!