Vai al contenuto

Graz

+ Utente Attivo
  • Conteggio contenuto

    12
  • Registrato

  • Ultima Visita

Reputazione comunità

2 Neutral

Che riguarda Graz

  • Rango
    50 originale
  1. Graz

    Problemi statore

    Ciao ragazzi Stamattina finalmente sono arrivate le puntine e il condensatore. Rifatto il collegamento al condensatore spessorato 40 decimi con spessimetro le puntine, candela una pulitina....partita quasi subito.... Alla prossima
  2. Graz

    Problemi statore

    Adesso ho rifatto delle prove prima dopo averle pulite un pochino tra i contatti Mettendo il portacandela a massa ogni 2 o 3 spedalate si nota una scintilla piccola piccola Penso che prenderò delle puntine e un condensatore nuovo
  3. Graz

    Problemi statore

    Nuove non penso proprio forse sono originali addirittura. Ora le tiro giu tolgo lossido. Invece per quanto riguarda il condensatore qualcuno sa come si puo accertare il suo funzionamento,magari tramite un tester
  4. Graz

    Problemi statore

    Ecco spero si capisca Sembra ce si aprino le puntine
  5. Graz

    Problemi statore

    Ok tutto chiaro. Domani mattina provo subito e vi faccio sapere. Grazie
  6. Graz

    Problemi statore

    Come faccio a fare la foto? Tolgo il volano? O dal buco laterale del volano? Non ho ben capito
  7. Graz

    Problemi statore

    Sinceramente non so come devono essere le puntine so come chiudono quando passa la camma del volano ma la posizione corretta non la conosco.... La bobina esterna lho collegata al cavo rosso che viene dallo statore tramite un cavo
  8. Graz

    Problemi statore

    Ciao a tutti Mi ritrovo oggi dopo aver chiuso il blocco motore ad avere problemi con lo statore. Possiedo quello a bobina interna non ne vuole sapere di generare la scintilla,per scrupolo ho acquistato una bobina esterna per risolvere il problema ma niente. Cosa posso controllare? Grazie
  9. Grazie ragazzi ho da poco chiuso il blocco. Con il tamburo montato sul perno ruota mentre giravo ho accoppiato i carter a mano senza neanche martellare,sicuramente non ingranavano gli ingranaggi del cambio sul cluster.... 20200408_101900.mp4
  10. Ok bene Grazie dei consigli, domani mattina provo a montare il piatto tamburo ruota così sono sicuro che l'albero ruota non va troppo internamente e riprovo a chiudere i carter.
  11. I denti sono giusti quelli che hai scritto tu e nella successione giusta, questo è il mio secondo blocco che faccio. Non capisco cosa ce che non va
  12. Buongiorno a tutti Non riesco a chiudere i carter del mio blocco Ho modificato il cambio da 3 a 4 marce,ho acquistato i lcambio 4 marce completo di crocera e alberino. Una volta chiusi i carter la leva messa in moto gratta internamente su qualcosa e il perno ruota è bloccato. Avete consigli da darmi? Grazie
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!