Vai al contenuto

SALPA70

+ Utente Attivo
  • Conteggio contenuto

    16
  • Registrato

  • Ultima Visita

Reputazione comunità

7 Neutral

Che riguarda SALPA70

  • Rango
    50 originale

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    Il sound di un motore 2t è pura musica!

Profile Information

  • Regione?
    Lombardia

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Ciao. Per il filtro aria sul phbl 24, ti consiglio l'airbox dello yamaha booster che costa intorno ai 15 euro ed è perfetto. Lo utilizzo da due anni e quando piove non dà problemi. Si adatta perfettamente senza nessuna modifica.
  2. Li avevo sentiti anch'io, ma sinceramente non capivo a cosa serviva portare un altro cavo in cabina quando ce ne vanno già tre. Poi avevo già comprato da loro l'airbox per ape a 45€ + spese e poi mi sono accorto solo dopo che quell'airbox è del yamaha booster e lo si trova tranquillamente su internet a poco più di 15€!!!😪
  3. sinceramente mi sono letto tutti gli articoli sul web in materia, ma al di là della privacy, non mi sembra che Pinasco abbia mai risolto un problema simile....😂
  4. però salvo errori gli impianti sono proprio diversi... Mi sembra strano però che nessuno abbia ancora fatto una simile modifica sugli impianti più recenti. Spero proprio in una condivisione delle informazioni. Appena avrò lo schema lo metterò sicuramente a fattor comune
  5. ho fatto dei piaceri al mio concessionario dove l'ho acquistato e quindi, dopo la pandemia, non dovrebbe essere un problema recuperare lo schema
  6. Volevo cercare di recuperare lo schema dell'impianto elettrico originale proprio per capire com'è strutturato. Se i tre fili rosso grigio giallo della polini avessero tutti uscita 12 volts, il problema non sussisterebbe perchè basterebbe collegarli ai 3 gialli originali. Per ora non mi spingo oltre perchè come ho detto non sono un mago sugli impianti elettrici.
  7. il cilindro è un polini evolution alluminio e non c'è materiale a sufficienza per limarlo. Ti confermo che il mio ape del 2017 è euro 2 ed ha lo stesso impianto elettrico. Puoi verificarne i codici. Statore piaggio 642205 (vedo che è identico al tuo) volano piaggio 642204 bobina 642219: se il tuo è identico a quello euro4 di un amico che ho elaborato cambia solo questo codice ma l'impianto fili è identico. Dallo statore originale escono 4 fili. Uno rosa e tre gialli. La foto che ho messo è dell'accensione variabile polini, non l'originale
  8. Ciao. Speravo ti rispondesse qualcuno più ferrato di me in tema impianti elettrici. Possiedo ape euro 2 ma a quanto vedo è lo stesso impianto. Stavo montando anch'io un'accensione variabile polini con ghiera avviamento. Per farlo funzionare sicuramente devi collegare dei 5 fili in foto, il nero a massa e il verde (che è per lo spegnimento) lo colleghi al verde dello spinotto, tanto la bobina non la utilizzerai più in quanto avrai la sua dedicata da collegare al cavo grosso nero che esce dallo statore. Il problema sono i restanti fili. Dal tuo statore escono 4 fili di cui uno è rosa che è il pick up e non ti serve più. Gli altri tre gialli non ho avuto modo di controllare cosa esce, ma secondo me, il fatto che siano identici come colore, sono uscite da 12 volt. A questo punto speravo che il rosso, giallo e grigio della polini fossero tutti da 12 volts da collegare così ai 3 gialli dell'impianto originale. Purtroppo invece, controllando con il tester, solo uno (se non ricordo male il grigio) è da 12, mentre gli altri danno valori strani da 2 a 4 volt a seconda dei giri. Se leggi però il mio articolo "ghiera che sfrega sul cilindo" , per ovviare al problema per ora ho spostato all'esterno di qualche mm il volano mantenendo la posizione standard allo statore. Non vorrei che questo disallineamento abbia generato in quei due fili valori strani anche se il motore va in moto perfettamente. Sono in attesa che passi questa quarantena obbligata per provare a risaldare la ghiera in posizione corretta e magari recuperare anche da concessionario piaggio schema elettrico degli ape euro 2/4 per capire dove finiscono i 3 gialli. Dalle foto che hai pubblicato, intravedo un tester. Quindi desumo che tu non sia proprio a digiuno in materia. Hai verificato per caso qualche valore? Se qualcuno ha altre idee...
  9. La bobina esternamente è identica a quella 2018 anche come attacco spinotti. Ero solo curioso di vedere le differenze con il mio e mi sono accorto del codice identificativo piaggio diverso. Effettivamente queste manfrine euro 2- 3- 4 su questi motori di concezione vecchia di settant'anni sono solo dei palliativi per passare l'omologazione e darebbero solo problemi per un utilizzo quotidiano. Vi racconto solo questo: il giorno che ho ritirato l'ape nuovo euro 2, mi sono ritrovato imbottigliato nel traffico, e dopo soli 3km e mezz'ora di funzionamento, si è ingolfato e spento in mezzo alla strada. Ho aspettato qualche minuto e poi è ripartito riuscendo in qualche modo ad arrivare a casa!!!
  10. Ciao. Ti confermo che io su un monofaro ho trovato il piattello spingidisco con cuscinetto che si trova montato anche sui modelli più recenti ed il tutto funzionava alla perfezione.
  11. Ciao. Innanzitutto sono contento che si continui a comprare i nuovi modelli, anche se obiettivamente non costano poco....anche perchè sui forum si parla sempre dei modelli più vecchi! Ho elaborato l'anno scorso ape 2019 euro 4 di un amico, quello omologato solo per una persona e con il solo pedale del freno che aziona sia l'anteriore che i posteriori. Come scritto all'inizio del post, puoi togliere tutte quelle strozzature che non servono. Ti confermo che è identico in tutto e per tutto ai modelli precedenti. In quel caso non ho aperto completamente il motore ma ho solo messo la classica configurazione polini 102, carburatore da 19, pignoncino pinasco e giannelli a banana. Solite prestazioni, 50/55 km/h. L'unica cosa che mi ha fatto impazzire un pò, è stato lo smontaggio del collettore di aspirazione, in quanto è stato fissato con dei nuovi dadi strani e quindi mi sono dovuto creare un attrezzo ad hoc per lo smontaggio. Fosse stato sul banco di lavoro il blocco completo, avrei fatto molto prima tagliando tutto con il flessibile. Una cosa che ho notato, avendo io un ape 2018 euro 2, che la bobina di accensione ha un codice identificativo diverso dalla mia. Mi piacerebbe sapere magari le differenze. Chissà se è una sorta di accensione variabile. ho provato a chiedere in piaggio ma non ti prendono in considerazione. Mi sono ripromesso, appena possibile, di controllare con la stroboscopica per capire le differenze e la struttura dell'impianto elettrico degli ape più recenti, in quanto, ho un'accensione variabile polini a 5 fili e volevo capire come collegarla ai nuovi impianti. Buon divertimento.
  12. Grazie della risposta. Proverò a guardare la ventola thr. Che tu sappia, per il differenziale ne esistono di rinforzati? Il mio è nuovo, ma la preoccupazione che non regga a quanto pare non è infondata.... Tu che frizione utilizzi?
  13. Ho provato a limare un paio di millimetri ma non basta. Sinceramente ho paura che continuando sfondo tutto.
  14. Grazie della pronta risposta. Per il momento , lo statore montato nella posizione originale, non sembra generare problemi di funzionamento. Proverò a contattare l'utente Alogeno per avere info a riguardo. Al limite rischierò il volano nelle prove di saldatura.... Per caso hai anche esperienze in merito al reparto frizione? Grazie mille.
  15. Buongirno a tutti.Mi chiamo Paolo e mi sono da poco iscritto a questo forum.E’ da un pò che vi seguo con interesse per gli utili consigli che dispensate.Scrivo per condividere con voi la mia ultima creatura. Ho appena terminato di assemblare un nuovo motore ape così configurato (i precedenti li trovati descritti nella mia presentazione):Cilindro polini evolution alluminio 130 con suo albero motore e marmitta dedicati. Frizione fabbri 4 dischi 16 molle, crocera fajo con molla rinforzata. aspirazione a valvola con collettore conico e carburatore phbh 28. Accensione polini variabile e campana 24/72 con rapporti originali ape. Il motore gira al banco e sono anche soddisfatto del lavoro. Sembra cantare proprio bene. Non sembra avere un allungo strepitoso, ma devo ancora affinare le carburazione ed inoltre avevo intenzione di privilegiare la coppia…. L'unica cosa che non mi convince è l'accensione.Il problema è la ghiera di avviamento sfrega sui travasi del cilindro e pertanto ho barenato l’alloggiamento del motorino di avviamento di 3 mm per farlo fuoriuscire, e per spostare la ghiera ho fatto un cono di carta spagna da mettere sull’albero per spostare tutto il volano all'esterno si egual misura. Ma questo lavoro non mi convince appieno. Non vorrei che nelle scalate più violente si schiavettasse il tutto. La ghiera sul volano Polini è saldata in 3 punti. Pensavo di rimuoverli e riposizionarla 3 mm più esterna risaldandola. Mi dicono però che così si fonderebbero i magneti affogati nella resina all’interno. Ovviamente non ci sono margini per limare i travasi sul cilindro. Qualcuno di voi ha risolto diversamente? Altre idee a riguardo? Per ora la frizione fabbri l'ho montata con 8+4 molle ma non ho potuto ancora provarla. Non vorrei che fosse troppo dura da azionare. Qualcuno ha esperienze a riguardo? Del resto, un motore così configurato potrebbe essere intorno ai 17-18 cv e magari 8 molle con 4 dischi potrebbero anche bastare. Speriamo che il differenziale non ceda troppo presto... Ps. questo ape ci serve per fare un pò di tutto. Tragitto casa scuola quando piove, divertimento e qualche volta carico materiali Grazie in anticipo
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!