Vai al contenuto

Drago

+ Utente Attivo
  • Conteggio contenuto

    11
  • Registrato

  • Ultima Visita

Reputazione comunità

11 Good

Che riguarda Drago

  • Rango
    50 originale

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    Polinazzo agricolo

Profile Information

  • Regione?
    Bergamo/Lodi

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Ciao a tutti. anch’io vorrei mettere sul 130 polini il drt c53, magari in biella 100, ma con spalla da 86 su carter et3 bisognabarenare? sul sito drt dice di fornire le istruzioni per barenare con dremel. secondo voi è fattibile? scusate l’hot, ma la domanda è in parte correlata all’argomento. saluti
  2. Ciao a tutti! mentre il corsacorta non parte per problemi elettrici da risolvere, mi appresto a sistemare il corsalunga. configurazione: polini ghisa 130. Vorrei fasi circa 128/188, ma attendo consigli. albero??? C53 o c54. Spalle piene, anticipato??? aspetto i vostri consigli. 27/69 18/20 ho collettore lamellare polini con phbl 24, ma vorrei montare il phb30b già in possesso, mamai sentito parlarne nel forum. Potrebbe andar bene??? nel caso mo conviene adattare il collettore 24 al 30 con modifica trovata in rete o prenderne uno tipo mrt??? marmitta marri k3 o quello che mi consigliate. allego foto del carburatore sconosciuto. grazie a tutti quelli che mi daranno una mano!!!
  3. Grazie Ragazzi! con la mossa delle 7 stelle di hokuto ci sono riuscito! grande Filippo!!! l’esperienza... dai, dimmi che hai un trucco anche per la campana e sono a cavallo!!
  4. Grazie ai vostri consigli ho pulito gli ingranaggi cambio, acquistato un nuovo ingranaggio avviamento e sto per sostituire il quadruplo con quello del blocco 130 polini che sistemerò con cluster diverso seguendo ai vostri consigli in una nuova discussione. Forse ho trovato qualcuno che mi salderà il carter rotto, ma se abitate in zona Treviglio ed avete qualche saldatore da consigliarmi ve ne sarò grato!!! problemi(oggi a non finire...) aperto il blocco 130 non riesco in nessun modo a togliere il pignone!!! ho provato a scaldarlo col fon, ma niente!! in discussioni precedenti voi consigliate il cannello perché scalda più velocemente, ma al momento non ce l’ho. Altro trucco??? la maledizione vuole che non esca nemmeno la campana frizione, pur essendo a denti diritti. È normale che se non tolgo prima il pignone anche questa non esca o sono proprio sfigato??? Il seger l’ho tolto, ma la campana non esce nemmeno a martellate!!! nemmeno il seger selettore cambio, ma sembra sbavato e domani lo freso lato fili e dovrei risolvere. resoconto??? Una giornata di merda!!! vi prego aiutatemi!!! grazie in anticipo ed un caro saluto a tutti!!!
  5. Buonasera a tutti. Si, Poeta, ammetto di avere un rottame (se questo intendevi nell’ultimo commento) e grazie per i consigli precedenti. Di cose da fare ne ho non 10 ma mille tra il 50 originale che non avevo, raccimolato con pezzi acquistati in giro, la maggior parte fregature all’italiana... non per nulla mi stupisco ogni giorno della solidarietà presente su questo forum che seguo assiduamente da settembre, dopo la sua scoperta!!! Per non parlare del 130 che avevo ma non ho mai aperto (chissà cosa salterà fuori da quel blocco...), ma son navigato sui motorini anche se arrugginito... Sto buttando un po di soldi, ma non mi interessa ed il rottame lo sistemo comunque, soprattutto grazie alle varie discussioni lette su questo forum ed ai consigli che voi appassionati se v!orrete mi darete volta per volta. Invece di postare la foto dell’ingranaggio avviamento come suggerito da Filippo lo cambio e basta. 10 euro spesi bene. Invece per togliere la ruggine dagli ingranaggi del cambio qualcuno ha consigli? allego foto Grazie in anticipo a chi mi dedicherà tempo ed esperienza! Un caro saluto a tutti gli amici di et3
  6. Grazie a Filippo per la risposta. Non l’avevo letta. Sostituiro’ allora il quadruplo con quello del blocco 130 che sistemerò poi, magari con quarta corta visto il mio peso... domani vi mando le foto del cambio (arrugginito..) e dell’ingranaggio messa in moto così mi dite voi esperti! faro special acquistato. Quella sella la trovai sulle rive dell’Adda dopo una piena e la sostituii alla mia ancor più fatiscente... Quella nuova nel prossimo ordine. Grazie Race!
  7. Grazie Poeta per la risposta. ma che occhio!!! Si, il telaio è storto e lo raddrizzai in qualche modo 20 anni fa tirandolo con un trattore, ma lo farò raddrizzare da un Carroziere (con le quote scritte se non sbaglio da Claudio in un post del forum) che lo risanerà e vernicerà (Solo fondo nel pozzetto come disse il Poeta...). Allora porto il carter a saldare. Nei vari post lessi molte opinioni contrarie alla saldatura, ma mi fido del tuo consiglio. L’ingranaggio multiplo e la sede cuscinetto invece potranno darmi problemi? grazie ancora!
  8. Sto ricostruendo il motore originale ed il telaio per revisione ed fmi, ma ho dubbi e problemi e spero che qualcuno sia disposto ad aiutarmi. il carter è rotto come in foto. Come lo posso sistemare? il quadruplo ha la prima corona segnata su tutti i denti come da foto. Cause? Che problemi potrebbe darmi? lo stop cuscinetto lato pignone è messo come in foto. Può andare per un 50 originale? ho acquistato il manubrio special, ma forcella e parafango sono et3. C’è qualche differenza che può creare problemi per fmi? Ringrazio tutti anticipatamente per le eventuali risposte ed il tempo dedicato per aiutare uno sconosciuto...
  9. Ciao a tutti amici del forum. Sono nuovo e mi appresto a restaurare la mia special che tornerà biancospino come in origine. Ecco alcune foto dello stato attuale.
  10. Drago

    Presentazione

    Ciao a tutti gli amici del forum. Sono nuovo e mi presento. mi chiamo Drago, ho una special “riciclata”, ovvero recuperata alla discarica del paese 20 anni fa, schiacciata sul piantone da non so cosa, raddrizzata alla bell’e meglio tirandola con un trattore mantenendo l’altra estremità legata ad un pilastro (agricolo???) con libretto originale chiesto al vecchio proprietario della vespa dopo il recupero (800 abitanti allora e ci conoscevamo tutti!!! Che bei tempi!!!) che mi appresto a restaurare con tutti i problemi connessi... la misi in moto e la usai per un paio d’anni con impianto elettrico ad occhio non avendo riscontro dell’originale e blocco motore riciclato da un amico con 130 polini grippato. dovro’ restaurare il telaio schiacciato con le quote originali, l’ impianto elettrico, il “motore originale” che sto raccimolando per le revisioni, ed il 130 polini per i raduni. presto aprirò le varie discussioni, e seguendovi da un anno circa ed avendo letto centinaia delle vostre discussioni sono certo di trovare in questo meraviglioso forum amici disponibili ad aiutarmi! siete fantastici!!! In un mondo basato sulla competizione Mai avrei pensato che delle persone che spesso non si conoscono nemmeno siano così solidali da aiutarsi con consigli e trucchetti che molti si terrebbero volentieri nascosti!! Ma probabilmente il Mondo Vespa è un’altra cosa rispetto al mondo in cui viviamo!!! Oppure lo è solo et3... Viva la collaborazione, viva la passione, viva et3 forum e viva la Vespa!!! Se ho sbagliato a presentarmi qui prego i mod di spostare nella sezione giusta. Un caro saluto e a presto!
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!