Vai al contenuto

VespinoPK

+ Utente Attivo
  • Conteggio contenuto

    121
  • Registrato

  • Ultima Visita

  • Giorni ottenuti

    2

VespinoPK ha vinto l'ultimo giorno in 4 Dicembre 2019

VespinoPK ha il contenuto che piace di più!

Reputazione comunità

30 Excellent

Che riguarda VespinoPK

  • Rango
    75cc

Ospiti che hanno visualizzato il profilo

219 lo hanno visualizzato
  1. la monta un mio amico e monta perfettamente su corsa lunga senza tagliare nessuna paratia
  2. Non so se posso passarti il link , comunque su ebay la trovi digita : proma pk modifica 130 è una proma con il collettore modificato per montare su i cuffia alta.
  3. aspetta aspetta aspetta.... 50 euro per un collettore? quando a 60 trovi una proma per pk corsa lunga completa? c'è qualcosa che mi sfugge o è cosi?
  4. purtroppo ancora riesco a completarla, per questioni di tempo il progetto è stato messo da parte, la vespa è marciante ma scarburata, marmitta originale e ancora con la sella tutta strappata.... credo di riprendere il progetto prima dell'estate! vi terrò aggiornati e grazie a tutti per i preziosi consigli !!!
  5. per quanto riguarda il getto del massimo di quanto mi consigli di scendere? la vespa va benissimo... non da vuoti , non soffoca... è solo parecchio grassa e fa un fumo della madonna a gas aperto... a minimo 0 fumo....
  6. quella che agisce sulla valvola.... è tutta avvitata, (spillo 1a tacca dall'alto...quindi tutto giù) mentre quella della miscela è svitata di 1,5 giri da tutta chiusa
  7. il venditore mi aveva detto che il setting era originale... cercando su internet allora ho visto che montava il 50... comunque apparte tutto quando l'ho smontato e pulito ho notato che mancava qualcosa ... non avendo mai fatto lavori del genere qualcosa mi è sfuggito... grazie a colui_il_quale esiste youtube ed il forum.... da solo non sarei mai stato in grado di finire il lavoro.. comunque ho lasciato la vespa a minimo una 20ina di minuti e poi ho fatto un giro. a minimo tutto ok... settato il minimo, riesco a tenerla accesa a minimo con la vite minimo tutta chiusa sul carburatore . Accelerando fa un fumo della madonna.... forse anche perchè ho fatto miscela al 3... ma comunque è grassa da morire. il motore è un orologio....
  8. ho appena risolto tutti i problemi, praticamente mi è stato venduto un caburatore senza il getto del minimo... quindi appena lo mettevo imbrodava tutto... menomale che questa sera mi è saltato in mente di vedere qualche video su youtube... ho smontato il getto del massimo al caburatore originale da 16 che era un 52 e l'ho messo come getto del minimo sul 24phbl... e tutto è tornato ok!!! Grazie a tutti ragazzi... domani provo la vespa e vi faccio sapere come gira!
  9. allego un video del suo funzionamento... ho la connessione lenta quindi purtroppo non riesco a caricarlo qui sul forum https://photos.app.goo.gl/tfA88wEVVfmxjLra7
  10. ps. spillo alla 1a tacca , quindi tutto chiuso
  11. Salve a tutti, Ho appena chiuso il blocco motore, con 130DR , 24phbl , 27/69 , frizione 4 molle con molla rinforzata, ecc.. e ora dopo vari problemi sono riuscito ad accendere la vespa. Il problema è che si accende solo con il gas tutto aperto e caccia un fumo della madonna, appena lascio il gas si spegne. Il 24 è stato preso usato e l'ho trovato con questo setting getto min 50 getto starter 60 getto max 110 galleggiante 8.5gr inoltre avevo comprato anche dei getti da 5mm ma a quanto pare questo carburatore monta i getti da 6mm. soldi buttati. PS. Ho provato a chiudere tutta la vite della miscela, ho provato a chiudere tutta la vite del minimo, niente...
  12. apro un nuovo post sulla carburazione altrimenti si incasina tutto. chiudo qui
  13. provo con un getto da 95 spero migliori qualcosa
  14. ho rismontato tutto, ho provato con un altra bobina , ma niente , allora ho smontato lo statore e ho visto che i cavi dentro erano cotti, specialmente uno che molto probabilmente andava a massa, l ho dissaldato e ci ho messo un pezzo di guaina termorestringente, rimontato tutto ed adesso parte! il problema è che rimane accesa solo a tutto gas e quasi non sale di giri. potrebbe essere il getto del massimo troppo grande? (è da 110)
  15. pomeriggio provo con una nuova bobina... me la sono riuscito a procurare da un amico, questa è l'accensione
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!