Vai al contenuto

Nonnino

+ Utente Attivo
  • Conteggio contenuto

    13
  • Registrato

  • Ultima Visita

Reputazione comunità

1 Neutral

Che riguarda Nonnino

  • Rango
    50 originale

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    Casco ben allacciato e due dita sulla frizione sempre

Profile Information

  • Regione?
    Emilia Romagna
  1. No, sono a Modena, ma effettivamente sembra di essere in Sicilia, oggi qui c’è ne saranno stati 24😂
  2. Mi hai convinto, adesso passo a i fatti poi ti so dire. grazie per i preziosi consigli e per la tempestività delle tue risposte👍🏻
  3. Scusa se rompo le scatole ma ho sempre sentito dire che non si può assolutamente montare un cilindro da vespa senza guarnizione sotto la testa, è vietatissimo!!!😱 comunque, a parte gli scherzi, l’evolution ha un leggero incasso sul cilindro dove alloggia la testa e anche io penso che se la montassi con un velo di pasta rossa giusto per evitare perdite non sarebbe una soluzione azzardata... tu che ne pensi?
  4. Il rodaggio l’ho già finito, l’ho smontato per rifinire travasi e valvola aspirazione... Dici che posso provare solo con la pasta rossa?
  5. Ciao a tutti, sto dando una sistemata al motore della mia 50 special (130 evolution per l’appunto...) vi chiedo questo: ho montato il tutto con la guarnizione in rame in dotazione ( che misura 0,5 mm di spessore) ma ho uno squish di 2 mm, la domanda è questa: posso montare la testa senza guarnizione così da avere uno squish da 1,5 mm? se credete che sia meglio montare la guarnizione ho a disposizione un foglio di ottone di 0,15 mm di spessore, potrei usarlo per fare una nuova guarnizione (abbassando così lo squish) o faccio una porcata? grazie in anticipo per le risposte👍🏻
  6. Grazie Simonjge 79 ma se aspirasse aria da qualche parte non dovrebbe restare costantemente accelerata?
  7. Rieccomi qui, dunque, ho provato questo settaggio: massimo 110 minimo 48 vite aria 1 giro e 1/4, il problema della vespa su di giri sembra essere diminuito, anche se dopo una bella tirata la vespa rimane leggermente accelerata poi cala e se provo a dare gas piano piano si affoga. Cosa dite provo con getto minimo 42 ? Con il 48 e il 45 di minimo ho provato a giocare con la vite dell’aria ma non ho ottenuto risultati decenti... dimenticavo, lo spillo è alla seconda tacca ma non credo centri molto con la carburazione al minimo...
  8. Sempre più difficile allora! stasera vedo di fare qualche prova... So che è una richiesta un po’ ridicola ma non è che qualche mago della carburazione riesce a darmi una traccia dalla quale iniziare?
  9. Cavolo, stavo ragionando ancora come con il phbl, che ha la vite della miscela e non dell’aria!!! Se riesco stasera provo, speriamo bene...
  10. Il motore ha circa 5000 km il gt circa 1500, non ho smontato la testa per controllare ma non vedo trafilare olio da nessuna parte...
  11. Grazie per la veloce risposta! dunque, il motore è settato così: polini 130 evolution al carter, carburatore polini pwk28 marmitta gas racing ( molto simile a polini evolution) travasi adattati a cilindro ( non esasperati) premetto che ho dovuto limare la base del collettore per dargli un’inclinazine diversa, di scatola toccava contro il telaio, ma ho controllato diverse volte e non ci sono segni di perdite. Di scatola il carburatore montava 45 di getto minimo e 118 di massimo, leggendo su diversi forum consigliano di smagrire di circa dieci punti il massimo... ho provato a tirare un po’ il motore è a smontare la candela, è più nera che marrone... la vite miscela è svitata a due giri. ho anche notato che il carburatore perde qualche goccia da i tubini laterali di scarico...
  12. Salve a tutti, mi sono appena iscritto e chiedo consigli su un problemino che mi sta assillando. come da titolo la mia vespa (50 special) con 130 polini evo fatica a scendere di giri: monta carburatore polini pwk 28 con getto min.52 Max 112 spillo prima tacca a partire dall’alto filtro ramair. parte al primo colpo e tiene il minimo abbastanza bene però dopo aver fatto qualche chilometro si sente che la vespa fatica a scendere di giri... quando mi fermo a motore caldo la vespa torna al minimo dopo una decina di secondi e a volte tende a spegnersi. Premetto che ho controllato se aspirasse aria da qualche parte (cambiato paraolio lato volano e cambiata guarnizione collettore aspirazione) ma non mi sembra, non ci sono segni di perdite ne dal collettore ne dalla testa. Secondo voi cosa potrebbe essere? Rischio di spaccare tutto o è un problema trascurabile? Grazie a tutti in anticipo!!!
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!