Vai al contenuto

ricky_

+ Utente Attivo
  • Conteggio contenuto

    253
  • Registrato

  • Ultima Visita

Reputazione comunità

3 Neutral

Che riguarda ricky_

  • Rango
    90cc
  • Compleanno 30/12/1992

Profile Information

  • Regione?
    tra milano como e varese

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Ho risolto facendomi aiutare da un’altra persona togliendo la vespa dal cavalletto e facendo comprimere un po’ la molla......se no non sarei riuscito. comunque è un’operazione che non rifarei e tornassi indietro non si se lo ricomprerei, ora vediamo come va....
  2. Ecco le foto, si è già rovinata la vernice del braccetto dello sterzo e l’ammortizzatore non entra nell’alberino, ho già provato a limare il sole t black per guadagnare mm ma niente......
  3. Il mio problema è che proprio non si monta, non riesco neppure ad arrivare al biscotto, non credo che sia non originale in quanto è arrivato imballato con garanzie ed istruzioni originali
  4. Buonasera Giovanni, è proprio lo stesso problema, la molla sfrega sull’occhiello della forcella, si è già rovinata la vernice, ho provato in diverse posizioni ma niente.... hai per caso modificato il prevarico della molla? sinceramente per urlo che costa mi sarei aspettato una maggiore cura dei dettagli, anche installativi, inoltre il basamento della molla è in plastica, lo avrei preferito in metallo
  5. Grazie delle risposte intanto, sono via per lavoro, appena posso faccio la foto. comunque è quello in basso
  6. Benissimo, allora sono a posto, 200euri ben spesi XD
  7. 1982 et3 sono sempre io, probabilmente non mi ha preso il log in con questa utenza all’inizio. in realtà la descrizione l’ho letta ed anche bene, c’era scritto: “ammortizzatore bitubo per vespa 50/125/et3/pk ecc” comprato su vespatime.
  8. Ho il biscotto originale, non saprei dire se sia quello lungo o quello corto, è quello originale comunque
  9. Si è questo, appena posso faccio una foto per illustrare meglio la problematica
  10. Buonasera, ho appena finito il restauro della mia vespa et3, la quale monta statore ed impianto elettrico nuovo. ho collegato tutti i fili come indicato negli schemi e non funziona nessuna luce, a parte la posizione anteriore che ogni tanto funziona ed il clacson che funziona sempre. ho pensato che forse l’impianto elettrico, pur essendo nuovo, sia interrotto in qualche punto, e vorrei cambiarlo direttamente dato il costo contenuto. Potreste cortesemente aiutarmi a capire le possibili cause ? PS alcuni mesi fa avevo provato a misurare la tensione/corrente sul fanale anteriore ed erano variabilissime. ringrazio in anticipo chi mi darà dei consigli utili riguardo il problema.
  11. Buonasera signori, ho dei seri problemi con la spina conica del preselettore, inizialmente ho provato a picchiarla fuori con un cacciaspine serio ma non ho ottenuto nessun risultato, dopo vedendo che la capocchia era deformata ho provato a tagliarla ed a batterla nuovamente ma ancora senza nessun risultato..... ho paura ad usare il trapano perchè ho paura di rovinare il perno interno del preselettore......ho pensato come ultima chance prima di trapanare di agganciare la parte della spina con diametro maggiore con un morsetto e provare a picchiarla fuori da lì..........cosa ne pensate?
  12. ricky_

    in piega.....aia

    povera vespa si vedono le scintille......
  13. il piatto del vtronik ha questa parte "affettata" per ovviare al problema del riporto di materiale sul travaso, mentre il parmakit non ha nessuna parte tagliata.......se hai riportato devi tagliartelo artigianalmente in base alle tue necessità.
  14. io non ho più intenzione di continuare questa manfrina con te, io non voglio la pappa pronta, la mia vespa e il mio ciao non hanno mai visto meccanici, l'unico meccanico sono stato io. Non preoccuparti che in un modo o nell'altro romberà.Ho fatto poche cose in questi giorni perchè avevo un fracco di cose da studiare.
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!