Vai al contenuto

franci79

+ Utente Attivo
  • Conteggio contenuto

    13
  • Registrato

  • Ultima Visita

Reputazione comunità

2 Neutral

Che riguarda franci79

  • Rango
    50 originale

Contact Methods

  • Scrivi una frase sensata sul mondo dei motori
    La mia vespa è splendida

Profile Information

  • Regione?
    Puglia

Ospiti che hanno visualizzato il profilo

Il blocco recente degli ospiti è disabilitato e non viene visualizzato dagli altri utenti.

  1. Farò cosi..grazie ancora ragazzi.
  2. Si, ma il bello è che il mio presunto meccanico dice che tre mesi fa l'aveva sostituita (come ho scritto al primo mess.) per un problema simile. Magari mi ha detto una cavolata e ora si è ripresentato il problema
  3. Era proprio così, il mio meccanico ha dovuto sostituire il cuscinetto che dava, non so come, quel problema. Ora, però, ho un altro problema: quando salgo di giri la terza, solo con la terza, ad un tratto poco prima di inserire la quarta, la frizione slitta, cioè come se premessi la frizione e subito dopo la lasciassi. Che c..o è di nuovo? Grazie ragazzi per il vs contributo.
  4. Grazie.......domani apro tutto...
  5. Ok....seguirò il consiglio...vi terrò aggiornati grazie....
  6. io questo rumore...tra tra tra...lo sento solo decellerando con marcia inserita......poi se sono in velocità e lascio l'accelleratore dovresti sentire che concerto.....rumore piu' forte e tra tra tra più vicini...
  7. bhoo.....dovrei chiederlo a lui....perchè ? cambia qualcosa ?
  8. tieni conto che il lavoro lo ha fatto un mio amico, la leva dopo il lavoro era più dura e non scattava bene.....poi ho cambiato le guaine ed è ritornata perfetta. la cosa strana è che quel benedetto tra tra tra tra lo fa solo quando in corsa lascio l' accelleratore con marcia inserita...mbha
  9. e lo stello rumore molto meno forte lo sento quando da fermo tiro la frizione e sento che sta girando qualcosa e fa un leggerissimo rumore mentre gira. Deve essere posseduta da qualche entità
  10. Sceso..cioè non ha fatto resistenza come per mettere in moto..ma poi è risalito.
  11. comunque...ora che penso a volte in accensione il pedalino mi è sceso giu senza resistenza...può essere un indizio?
  12. Ma come ti spieghi che il rumore lo ha fatto subito dopo che mi ha cambiato i dischi frizione....non vorrei avesse messo male qualcosa...tipo molle, parastrappi perche il rumore lo fa solo quando lascia l'accelleratore....se sfregasse qualcosa al volano lo dovrebbe fare sempre...e invece quando accellero o cambio marcia non fa nulla..ripeto solo quando decellero con marcia inserita.
  13. Buongiorno ragazzi, possiedo una px200 del 1983 ed il mio meccanico ha da poco sostituito la crociera cambio e i dischi frizione....ora...sento un rumore dal lato frizione quando tolgo l' accelleratore...tipo metallico. cosa potrebbe essere? Grazie infinite 20190511_101658_1.mp4
×
×
  • Crea nuovo...

Benvenuto su ET3.IT, il Forum delle Vespa da corsa!
Ti auguro buona permanenza su questo sito di veri Appassionati!
Come inizio ti suggerisco di inviare un messaggio di presentazione sul Forum Mugello Park !
Inoltre ti consiglio di richiedere la registrazione su Facebook al gruppo Et3.it - Vespe performanti
Il forum è consultabile anche tramite Tapatalk.
Buona permanenza su ET3.it!